<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Empresários defendem que mudanças nas regras do Minha Casa Minha Vida passa valer a partir de 2018 | VG Notícias</title>
        <meta property="og:title" content="Empresários defendem que mudanças nas regras do Minha Casa Minha Vida passa valer a partir de 2018 | VG Notícias"/>
        <meta property="og:type" content="website"/>
        <meta property="og:image" content="http://www.vgnoticias.com.br/storage/webdisco/2016/11/22/570x400/c3fe27f6814c2781e3569a2cffbce7b2.jpg" />
        <meta property="og:site_name" content="Empresários defendem que mudanças nas regras do Minha Casa Minha Vida passa valer a partir de 2018 | VG Notícias"/>
        <meta property="og:url" content="http://www.vgnoticias.com.br/cidades/empresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018/32471"/>
        <meta property="og:description" content="&nbsp;

O deputado federal Ezequiel Fonseca (PP), esteve nesta ter&ccedil;a-feira (21.11), reunido com o ministro das Cidades, Bruno Ara&uacute;jo e representantes da constru&ccedil;&atilde;o civil, em Bras&iacute;lia, para dialogar acerca da Portaria 160/16 que estipulou novas regras para a constru&ccedil;&atilde;o de im&oacute;veis financiados pelo programa Minha Casa Minha Vida.
As medidas com data para entrar em vigor no dia 02 de janeiro de 2017, permitir&aacute; somente a..."/>
        <meta property="fb:app_id" content="1777650249125405"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="url" content="http://www.vgnoticias.com.br" />
        <meta name="description" content="&nbsp;

O deputado federal Ezequiel Fonseca (PP), esteve nesta ter&ccedil;a-feira (21.11), reunido com o ministro das Cidades, Bruno Ara&uacute;jo e representantes da constru&ccedil;&atilde;o civil, em Bras&iacute;lia, para dialogar acerca da Portaria 160/16 que estipulou novas regras para a constru&ccedil;&atilde;o de im&oacute;veis financiados pelo programa Minha Casa Minha Vida.
As medidas com data para entrar em vigor no dia 02 de janeiro de 2017, permitir&aacute; somente a..." />
        <meta name="autor" content="Empresários defendem que mudanças nas regras do Minha Casa Minha Vida passa valer a partir de 2018 | VG Notícias" />
        <meta name="company" content="Empresários defendem que mudanças nas regras do Minha Casa Minha Vida passa valer a partir de 2018 | VG Notícias" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <meta name="theme-color" content="#ffffff">
        <link rev="made" href="mailto:" />
        <link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="/images/icons/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="alternate" type="application/rss+xml" title="RSS Empresários defendem que mudanças nas regras do Minha Casa Minha Vida passa valer a partir de 2018 | VG Notícias" href="/rss.php" />
        <!-- <link rel="shortcut icon" href="http://www.vgnoticias.com.br/images/favicon.png?v=100" type="image/x-icon" /> -->
        <link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css">
        <link rel="stylesheet" href="/assets/fonts/stylesheet.css">
        <link rel="stylesheet" href="/dist/all.min.css?v=9.1">
        <script type="text/javascript" src="/dist/all.min.js?v=9"></script>
         
        <script type="text/javascript" src="/js/jquery.mmenu.all.min.js"></script>
        <script type="text/javascript" src="/js/weather.js"></script>

        <link rel="stylesheet" href="/assets/css/font-awesome.min.css">

        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '1777650249125405',
              xfbml      : true,
              version    : 'v2.5'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/pt_BR/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/188857063/MBH', [728, 90], 'div-gpt-ad-1470074210967-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CMB1', [728, 90], 'div-gpt-ad-1470075279315-0').addService(googletag.pubads());            
            googletag.defineSlot('/188857063/C6301', [728, 90], 'div-gpt-ad-1470237578750-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/C6701', [670, 120], 'div-gpt-ad-1470075585410-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CMB3', [728, 90], 'div-gpt-ad-1470238084603-0').addService(googletag.pubads());

            googletag.defineSlot('/188857063/CDA1', [300, 250], 'div-gpt-ad-1470074752493-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA2', [300, 250], 'div-gpt-ad-1470074752493-1').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA3', [300, 250], 'div-gpt-ad-1470074876580-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA4', [300, 300], 'div-gpt-ad-1470074964094-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA5', [300, 250], 'div-gpt-ad-1470074964094-1').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA6', [300, 250], 'div-gpt-ad-1470075178595-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA7', [300, 600], 'div-gpt-ad-1470146888226-0').addService(googletag.pubads());

            googletag.defineSlot('/188857063/CDHS1', [120, 300], 'div-gpt-ad-1470419546031-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDHS2', [120, 300], 'div-gpt-ad-1470419546031-1').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
          
        </script>
        <script type="text/javascript">
            $(document).ready(function() {
              $("nav#menu").mmenu({
                 // options
              }, {
                 // configuration
                 offCanvas: {
                    pageSelector: "#nav-wrapper"
                 }
              });
           });
        </script>
        
    </head>
    <body>
        <div id="nav-wrapper">
        <div id="fb-root"></div>
        <div id="header">
            <div class="top container-fluid">
                <div class="container">
                    <div class="row">
                        <div class="top-header xs-padding">
                            <div class="data">
                                <p>Várzea Grande - MT, terça-feira, 22 de Novembro de 2016</p>        
                            <!-- /.data -->
                            </div>                    
                            
                            <div class="right-icons">
                                <a href="https://www.facebook.com/VGNoticias" target="_blank">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href="http://www.twitter.com/vgnoticias" target="_blank">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href="http://www.youtube.com/vgnoticias" target="_blank">
                                    <i class="fa fa-youtube" aria-hidden="true"></i>
                                </a>
                            <!-- /.right-icons -->
                            </div>

                            <div class="lista-topo pull-right">
                                <a href="/home">
                                    <p>Início</p>
                                </a>

                                <a href="/contato">
                                    <p>Contato</p>
                                </a>

                                <a href="/expediente">
                                    <p>Expediente</p>
                                </a>

                                <div style="margin-left: 15px; position: relative;">
                                    <span class="fa fa-search" style="color: #fff;"></span>
                                    <div class="busca_flutuante">
                                       <form action="/busca.php">
                                           <input type="text" name="keyword" placeholder="Buscar no VG Notícias">
                                           <button type="submit">BUSCAR</button>
                                       </form>
                                    <!-- /.busca_flutuante -->
                                    </div>
                                </div>
                            </div>
                        </div> 
                    <!-- /.row -->                        
                    </div>
                                          
                <!-- /.container -->
                </div>
            <!-- /.top -->                                
            </div>

            <div class="middle container">
                <div class="row xs-padding">
                    <div class="logo">
                        <a href="/"><img src="/images/logo.png" alt="Logomarca" class="img-responsive"></a>
                    <!-- /.logo -->
                    </div>  

                    <div class="banner hidden-md hidden-sm hidden-xs">
                        <!-- <img src="http://placehold.it/730x90" alt=""> -->
                        <!-- <iframe src="/images/banners/banner_700x90.swf" width="700" height="90" frameborder="0"></iframe> -->

                        <!-- /188857063/MBH -->
                        <div id='div-gpt-ad-1470074210967-0' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074210967-0'); });
                            </script>
                        <!-- /.MEGA-BANNER HEADER -->
                        </div>
                    <!-- /.banner -->
                    </div> 

                    <div class="tempo">
                        <div>
                            <span class="icon-weather"></span>
                            <span class="max-temp"></span>    
                            <span class="min-temp"></span>
                        </div>

                        <div style="height: 20px;">
                            <select class="choose-city">
                                <option value="455829" class="city blue">Cuiabá</option>
                                <option value="455920" class="city blue" selected="">Várzea Grande</option>
                                <option value="455907" class="city blue">Rondonópolis</option>
                                <option value="458108" class="city blue">Sinop</option>
                                <option value="456549" class="city blue">Sorriso</option>
                                <option value="421454" class="city blue">Alta floresta</option>
                            </select> 
                            <span class="arrow-top">
                                <img src="/images/icons/arrow_top.png" alt="" class="">
                            </span> 
                        </div>                        
                    <!-- /.tempo -->    
                    </div> 

                <!-- /.row -->
                </div>
            <!-- /.middle container -->
            </div>

            <div class="bottom container">
                <div class="row xs-padding">
                    <div id="menu-responsivo">

                        <a href="#menu">

                            <span class="fa fa-bars"></span>

                        </a>

                        <div class="lista-topo-responsive">
                            <a href="">
                                <p>Início</p>
                            </a>

                            <a href="">
                                <p>Contato</p>
                            </a>

                            <a href="">
                                <p>Expediente</p>
                            </a>

                            <div style="position: relative;">
                                <i class="fa fa-search" style="margin-left: 15px"></i>
                                <div class="busca_flutuante">
                                   <form action="/busca.php">
                                       <input type="text" name="keyword" placeholder="Buscar no VG Notícias">
                                       <button type="submit">BUSCAR</button>
                                   </form>
                                <!-- /.busca_flutuante -->
                                </div>
                            </div>
                            
                        <!-- /.lista-topo-responsive -->
                        </div>
                    <!-- /# menu-responsivo -->
                    </div>

                    <script type="text/javascript">
                        $(".fa-search" ).click(function() {
                          $( ".busca_flutuante" ).toggle( "slow", function() {});
                          $( ".busca_flutuante input").focus();
                        });
                    </script>

                    
                    
                    <div id="main-menu">
                        <ul class="sf-menu"><li><a href="/artigos/"  MenuLateral>Artigos</a><div class="menu-bottom"></div></li><li><a href="/no-alvo/"  MenuLateral>No Alvo</a><div class="menu-bottom"></div></li><li><a href="/baixada-cuiabana/"  MenuLateral>Baixada Cuiabana</a><div class="menu-bottom"></div></li><li><a href="/cidades/"  MenuLateral>Cidades</a><div class="menu-bottom"></div></li><li><a href="/eleicoes-2016/"  MenuLateral>Eleições 2016</a><div class="menu-bottom"></div></li><li><a href="/nacional/"  MenuLateral>Nacional</a><div class="menu-bottom"></div></li><li><a href="/policia/"  MenuLateral>Polícia</a><div class="menu-bottom"></div></li><li><a href="/politica/"  MenuLateral>Política</a><div class="menu-bottom"></div></li><li><a href="/variedades/"  MenuLateral>Variedades</a><div class="menu-bottom"></div></li><li><a href="/varzea-grande/"  MenuLateral>Várzea Grande</a><div class="menu-bottom"></div></li><li><a href="/videos/"  MenuLateral>Vídeos</a><div class="menu-bottom"></div></li><div class="clear"></div></ul>
                    </div>
                    

                <!-- /.row -->
                </div>
            <!-- /.bottom -->
            </div>
        <!-- /#header -->
        </div>     
        
<div class="content-bg">
	<div id="content" class="container">
		<div class="row xs-padding">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-lg-9 col-md-9">
							<div class="row conteudo-wrapper">
		
	   							<article>

  <header class="divider clear">
      <div id="hat-line" class="clear">
          <div id="hat-line-left">
              <p>  Terça-feira, 22 de Novembro de 2016, 15h:19 </p>
          </div> <!-- hat-line-left -->

          <div id="hat-line-right">
              <p>
                  Tamanho do texto
                  <span class="Font12Arial">
                      <a href="javascript:mudaTamanho('text-content', -1);">A -</a>
                  </span>
                  <span class="Font14Arial">
                      <a href="javascript:mudaTamanho('text-content', 1);">A+
                      </a>
                  </span>
              </p>
          </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->
      
      <h1 class="content-hat">prorrogação da lei </h1>

      <h1 class="main-title">Empresários defendem que mudanças nas regras do Minha Casa Minha Vida passa valer a partir de 2018</h1>

      <div id="social-line-right" class="hidden-xs">
        <div class="social-share">
          <a style="cursor:pointer" onclick="javascript:share();return false;"><img width="32" height="32" src="/images/icon-fb.png"></a>
        </div>
        <div class="social-share">
          <!-- <a href="javascript: void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=teste','sharer','toolbar=0,status=0,width=580,height=325');"> -->
          <a onClick="window.open('https://twitter.com/intent/tweet?text=Empres%C3%A1rios+defendem+que+mudan%C3%A7as+nas+regras+do+Minha+Casa+Minha+Vida+passa+valer+a+partir+de+2018&url=http%3A%2F%2Fwww.vgnoticias.com.br%2Fcidades%2Fempresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018%2F32471','sharer','toolbar=0,status=0,width=580,height=325');" href="javascript: void(0)">
            <img width="32" height="32" src="/images/icon-tw.png">
          </a>
        </div>
        <div class="social-share">
          <a href="https://plus.google.com/share?url=http://www.vgnoticias.com.br/cidades/empresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018/32471">
            <img width="32" height="32" src="/images/icon-g+.png">
          </a>
        </div>
        <div class="social-share">
          <a href="whatsapp://send?text=Empres%C3%A1rios+defendem+que+mudan%C3%A7as+nas+regras+do+Minha+Casa+Minha+Vida+passa+valer+a+partir+de+2018+http%3A%2F%2Fwww.vgnoticias.com.br%2Fcidades%2Fempresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018%2F32471"><img width="32" height="32" src="/images/icon-whats.png"></a>
        </div>
        <!--<div id="botao-enviar-materia" class="social-share">
         <img width="32" height="32" src="/images/icon-mail.png">
        </div>-->
        <div class="social-share">
          <a target="_blank" rel="nofollow" href="/imprime.php?cid=32471&amp;sid=3"><img width="32" height="32" src="/images/icon-print.png"></a>
        </div>
      </div>

      
       <h3 class="author"> Por: <span class="uppercase">Redação VG Notícias </span> </h3>      

      <div id="social-line-right" class="hidden-sm hidden-md hidden-lg">
        <!-- mobile socials -->
        <div class="social-share">
          <a style="cursor:pointer" onclick="javascript:share();return false;"><img width="32" height="32" src="/images/icon-fb.png"></a>
        </div>
        <div class="social-share">
          <!-- <a href="javascript: void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=teste','sharer','toolbar=0,status=0,width=580,height=325');"> -->
          <a onClick="window.open('https://twitter.com/intent/tweet?text=Empres%C3%A1rios+defendem+que+mudan%C3%A7as+nas+regras+do+Minha+Casa+Minha+Vida+passa+valer+a+partir+de+2018&url=http%3A%2F%2Fwww.vgnoticias.com.br%2Fcidades%2Fempresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018%2F32471','sharer','toolbar=0,status=0,width=580,height=325');" href="javascript: void(0)">
            <img width="32" height="32" src="/images/icon-tw.png">
          </a>
        </div>
        <div class="social-share">
          <a href="https://plus.google.com/share?url=http://www.vgnoticias.com.br/cidades/empresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018/32471">
            <img width="32" height="32" src="/images/icon-g+.png">
          </a>
        </div>
        <div class="social-share">
          <a href="whatsapp://send?text=Empres%C3%A1rios+defendem+que+mudan%C3%A7as+nas+regras+do+Minha+Casa+Minha+Vida+passa+valer+a+partir+de+2018+http%3A%2F%2Fwww.vgnoticias.com.br%2Fcidades%2Fempresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018%2F32471"><img width="32" height="32" src="/images/icon-whats.png"></a>
        </div>
        <!--<div id="botao-enviar-materia" class="social-share">
         <img width="32" height="32" src="/images/icon-mail.png">
        </div>-->
        <div class="social-share">
          <a target="_blank" rel="nofollow" href="/imprime.php?cid=32471&amp;sid=3"><img width="32" height="32" src="/images/icon-print.png"></a>
        </div>
      <!-- /.mobile-socials -->        
      </div>
      <div style="clear: both;"></div>

  </header>

  <div class="text-content">
      <div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 358px; text-align: justify;"><img class="img-content" src="../../storage/webdisco/2016/11/22/350x220/c3fe27f6814c2781e3569a2cffbce7b2.jpg" alt="empres&aacute;rios reuni&atilde;o" />
<p class="img-subtitle">&nbsp;</p>
</div>
<p style="text-align: justify;">O deputado federal Ezequiel Fonseca (PP), esteve nesta ter&ccedil;a-feira (21.11), reunido com o ministro das Cidades, Bruno Ara&uacute;jo e representantes da constru&ccedil;&atilde;o civil, em Bras&iacute;lia, para dialogar acerca da Portaria 160/16 que estipulou novas regras para a constru&ccedil;&atilde;o de im&oacute;veis financiados pelo programa Minha Casa Minha Vida.</p>
<p style="text-align: justify;">As medidas com data para entrar em vigor no dia 02 de janeiro de 2017, permitir&aacute; somente a concess&atilde;o de cr&eacute;dito imobili&aacute;rio na modalidade de im&oacute;vel novo, com recursos do FGTS, cujos vendedores sejam Pessoas Jur&iacute;dicas no ramo de Constru&ccedil;&atilde;o Civil.</p>
<p style="text-align: justify;">De acordo com representantes do setor, as normas praticamente inviabilizam a continuidade do segmento quando se tratando de pessoa f&iacute;sica. Durante a reuni&atilde;o, presidentes de sindicatos apresentaram ao ministro, detalhadamente, as dificuldades que a portaria acarretar&aacute; &agrave;s pequenas empresas.</p>
<p style="text-align: justify;">Na ocasi&atilde;o, solicitaram a prorroga&ccedil;&atilde;o do prazo para o final do ano de 2018, alegando a necessidade de um per&iacute;odo de adapta&ccedil;&atilde;o. Um dos dispositivos da portaria que mais causaram preocupa&ccedil;&atilde;o &eacute; a que determina o fim das constru&ccedil;&otilde;es em locais que n&atilde;o possuam pavimenta&ccedil;&atilde;o. Ou seja, as casas que estiverem em constru&ccedil;&atilde;o nas vias n&atilde;o asfaltadas n&atilde;o poderiam ser financiadas pelo programa habitacional do governo federal.</p>
<p style="text-align: justify;">Na oportunidade, o deputado federal comentou as dificuldades que os imobili&aacute;rios e corretores de im&oacute;veis seriam sujeitados com a implementa&ccedil;&atilde;o da nova portaria.</p>
<p style="text-align: justify;">Segundo o parlamentar, o pa&iacute;s passa por um momento de crise, e as novas regras inviabilizariam a continuidade dos projetos que se encontram em andamento, &ldquo;muitas pequenas empresas poderiam quebrar, por isso a necessidade de interven&ccedil;&atilde;o ou at&eacute; mesmo suspens&atilde;o das medidas&rdquo;, disse ele.</p>
<p style="text-align: justify;">O ministro ouviu atentamente as reivindica&ccedil;&otilde;es e frisou que a portaria foi fixada durante o governo da presidente Dilma Rousseff (PT), e que ao tomar conhecimento, chamou todos os setores envolvidos para dialogar e mostrar que a prioridade &eacute; a gera&ccedil;&atilde;o de emprego e a entrega de um produto de qualidade.</p>
<p style="text-align: justify;">&ldquo;&Eacute; importante buscar uma solu&ccedil;&atilde;o que de adeque ao interesse de todos os envolvidos, assumimos nessa reuni&atilde;o um compromisso de que no per&iacute;odo de uma semana encontraremos uma forma de resolver o impasse, nesse tempo estarei designando t&eacute;cnicos do minist&eacute;rio e representantes do setor e da Caixa Econ&ocirc;mica para avan&ccedil;ar nesses dispositivos&rdquo;, disse o ministro.</p>
<p style="text-align: justify;">O presidente da Associa&ccedil;&atilde;o das Construtoras e Incorporadoras de V&aacute;rzea Grande/MT (ACIV), Carlos Alberto Ziliani ressaltou que as novas normas implicariam em toda cadeia da constru&ccedil;&atilde;o civil. "As pequenas empresas querem continuar no mercado, as novas regras v&atilde;o gerar um custo maior, impactando os construtores, parceiros, funcion&aacute;rios, fornecedores, engenheiros, arquitetos e por fim as fam&iacute;lias que n&atilde;o conseguir&atilde;o adquirir o im&oacute;vel e realizar o sonho da casa pr&oacute;pria".</p>
  </div> <!-- text-content -->

  
    
      <div class="clear" style="clear: both"></div>
    <div class="text-center conteudo-botoes">
      <a href="" onclick="history.back();">
        <span class="botao">Voltar</span>
      </a>
      <a href="/imprime.php?cid=32471&amp;sid=3" target="_blank">
        <span class="botao">Imprimir</span>  
      </a>
      <a href="" onclick="javascript:share();return false;">
        <span class="botao">Compartilhar</span>  
      </a>    
    </div>
   

  
          <div id="relateds">
        <header class="bar-red">
            <h2 class="bar-red-title"> Matérias Relacionadas </h2>
        </header>
                  <section>
            <article>
                <a href="/nacional/militares-terao-acesso-ao-minha-casa-minha-vida/32368">
                    <h2 class="hat">Minha Casa Minha Vida</h2>
                    <img class="img-responsive" alt="" src="http://www.vgnoticias.com.br/storage/webdisco/2016/08/22/350x220/799132c4f2108d704bee5a2722f343d4.jpg">
                    <p class="title">Militares terão acesso ao Minha Casa Minha Vida</p>
                    <p class="call">Programa terá vigência de cinco anos e será destinado, principalmente, a praças, soldados, cabos e sargentos</p>              
                </a>
            </article>
          </section>
                  <section>
            <article>
                <a href="/varzea-grande/empresarios-de-vg-protestam-nesta-quarta-16-contra-mudancas-nas-regras-do-minha-casa-minha-vida/32242">
                    <h2 class="hat">EMPRESAS PODEM FECHAR </h2>
                    <img class="img-responsive" alt="" src="http://www.vgnoticias.com.br/storage/webdisco/2016/11/14/350x220/721b211d201fdf0b07875d2690e78ab0.jpg">
                    <p class="title">Empresários de VG protestam nesta quarta (16) contra mudanças nas regras do Minha Casa Minha Vida</p>
                    <p class="call">De acordo com ACIV, as exigências constantes na portaria inviabilizam a construção pelo pequeno construtor,</p>              
                </a>
            </article>
          </section>
                  <section>
            <article>
                <a href="/varzea-grande/servidores-de-vg-sao-estabilizados-em-cargo/32112">
                    <h2 class="hat">em estágio probatório</h2>
                    <img class="img-responsive" alt="" src="http://www.vgnoticias.com.br/storage/webdisco/2016/10/12/350x220/67e85fa9e8e0ad97f48dde41b6a2c43b.jpg">
                    <p class="title">Servidores de VG são estabilizados em cargo </p>
                    <p class="call"></p>              
                </a>
            </article>
          </section>
              </div>
    
    <div id="BarComment"> 

  <div class="comments">
    
    <header class="bar-red">
        <h2 class="bar-red-title"> Comentários (0)</h2>
    </header>

    <p class="disclaimer">O VG Notícias não se responsabiliza pelos comentários aqui postados. A equipe reserva-se, desde já, o direito de excluir
    comentários e textos que julgar ofensivos, difamatórios, caluniosos, preconceituosos ou de alguma forma prejudiciais a
    terceiros. Textos de caráter promocional, inseridos sem a devida identificação do autor ou que sejam notadamente
    falsos, também poderão ser excluídos.<br/><br/>

    Lembre-se: A tentativa de clonar nomes e apelidos de outros usuários para emitir opiniões em nome de terceiros
    configura crime de falsidade ideológica. Você pode optar por assinar seu comentário com nome completo ou apelido.
    Valorize esse espaço democrático Agradecemos a participação!
    </p>

    

    
      
      <div class="text-center">
        <div class="botao btn-comentar">Comente esta matéria</div>
      </div>  
      <div id="form-comment" class="clear">
          <div class="comente_form">
              <form name="comentario" id="comentario" action="/comment.php" method="POST">
                  <div id="formcom">
                    <label for="nome_comment">Nome:</label><br/>
                      <input name="nome" id="nome_comment" class="form-control" type="text" size="70" required=""/>
                      <input name="cid" id="cid"  type="hidden" value="32471" />
                      <input name="sid" id="sid"  type="hidden" value="3" />

                      <label for="email_comment">E-Mail:</label><br/>
                      <input name="email" id="email_comment" class="form-control" type="text" size="50" required="" />
                      
                      <label for="opcional">Dados opcionais:</label><br/>
                      <input name="opcional" id="opcional" class="form-control" type="text" size="110"/>
                      
                      <label for="text_comment">Coment&aacute;rio:</label><br/>
                      <textarea name="texto" id="texto_comment" class="form-control" rows="5" required=""></textarea>

                      <div class="form-group">
                        <label class="Font14Arial">Clique em "Não sou um robo" abaixo:</label>
                        <div class="g-recaptcha" data-sitekey="6LfsKCcTAAAAAHx5hn_E2mURfJw5jYZXPTpbYIzF"></div>
                        <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=pt-BR"></script>
                      </div>

                      <div class="text-center buttons">
                        <input type="submit" class="ButtonSubmit botao margintop10" value="ENVIAR COMENTÁRIO">

                        <div class="Buttons botao margintop10">
                          <a href="#" id="close-form-comment">
                              FECHAR
                            </a>
                        </div> 
                        
                      </div>                    
                                                 
                  </div>
              </form>
          </div>
      <!-- /#form-comment -->
      </div>      
    
      
</div> <!-- comments -->
    <section id="comments-facebook" class="marginbottom20 margintop20">
      <div id="fb-root"></div>
      <div class="fb-comments" data-href="http://www.vgnoticias.com.br/cidades/empresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018/32471" data-numposts="5" data-width="100%" data-colorscheme="light"></div>      
    </section>

    

    
  
</article>

<script type="text/javascript">
  window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>

<script>

  function share(){
    FB.ui({
      method: 'feed',
      link: 'http://www.vgnoticias.com.br/cidades/empresarios-defendem-que-mudancas-nas-regras-do-minha-casa-minha-vida-passa-valer-a-partir-de-2018/32471',
      caption: 'Empresários defendem que mudanças nas regras do Minha Casa Minha Vida passa valer a partir de 2018',
    }, function(response){});
  }  
</script>
							
							<!-- /.row -->
	   						</div>
						<!-- /.col-lg-9 -->
						</div>
						<div class="col-lg-3 col-md-3 hidden-sm hidden-xs">
							<div class="row">

								<section id="col-right">

	<section id="page-flip">
	<div class="header-editoria">
	    <h2>capa</h2>    
	    <a href="/revista.php">Ver todas</a>
  	<!-- /.header -->
  	</div>

	<div class="text-center">
		<a target="_BLANK" href="/pageflip/index.php?id=7">
			<img src="http://www.vgnoticias.com.br/storage/pageflip/7/thumbs/0001.jpg" alt="" class="img-responsive" style="display: inline-block;">	
		</a>
		<p>Revista Top Empresarial - Edição 07/2016</p>
		<a target="_BLANK" href="/pageflip/index.php?id=7">
			<span class="botao">versão em pdf</span>
		</a>
	</div>
<!-- /# page-flip -->
</section>
	<section id="no-alvo">
	<div class="header-editoria">
	    <h2>no alvo</h2>    
	    <a href="/no-alvo">Ver todos</a>
  	<!-- /.header -->
  	</div>

	<div class="no-alvo-container">
		<section>
					  		<article>
		  			<a href="http://www.vgnoticias.com.br/no-alvo/pedro-taques-em-vg/32417">
						<img src="http://www.vgnoticias.com.br/storage/webdisco/2016/11/21/120x80/c9e4e3e772802e0556ef3cb6d6c5d743.jpg" alt="" class="img-responsive">
						<p class="title">Pedro Taques em VG</p>
		  			</a>
		  		</article>
		  			  		<article>
		  			<a href="http://www.vgnoticias.com.br/no-alvo/temer-suspende-vinda-para-cuiaba/32340">
						<img src="http://www.vgnoticias.com.br/storage/webdisco/2016/11/17/120x80/40b77c58c38b24f8255e1fcabb655cdf.jpg" alt="" class="img-responsive">
						<p class="title">Temer suspende vinda para Cuiabá</p>
		  			</a>
		  		</article>
		  			  		<article>
		  			<a href="http://www.vgnoticias.com.br/no-alvo/kleber-lima-sera-o-novo-secretario-de-comunicacao-de-mt/32339">
						<img src="http://www.vgnoticias.com.br/storage/webdisco/2016/11/17/120x80/50be65b2be9adb4147e7de409bb415db.jpg" alt="" class="img-responsive">
						<p class="title">Kleber Lima será  o novo secretário de Comunicação de MT</p>
		  			</a>
		  		</article>
		  	
	  	</section>
	<!-- /.no-alvo-container -->
	</div>
<!-- /#no-alvo -->  	
</section>
	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- <img src="http://placehold.it/300x250" alt="" class="img-responsive"> -->
		<!-- <iframe width="300" height="250" src="https://www.youtube.com/embed/9edxNLeAlOg?autoplay=0"></iframe> -->

		<!-- /188857063/CDA1 -->
		<div id='div-gpt-ad-1470074752493-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074752493-0'); });
			</script>
		</div>
	<!-- /.right-banner -->	
	</div>
	
	

	<div class="right-banner rb-video">
		<p class="pull-right">Vídeo Publicidade</p>

		<!-- /188857063/CDA2 -->
		<div id='div-gpt-ad-1470074752493-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074752493-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<section id="mais-lidas">
	<div class="header-editoria">
	    <h2>Mais lidas</h2>    
	    <a href="">Ver todas</a>
  	<!-- /.header -->
  	</div>

	<ul>	
          <li>
          <a href="http://www.vgnoticias.com.br/variedades/mulher-furiosa-busca-marido-na-balada/32443">
            <div>
              <p class="idx">1</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Mulher furiosa busca marido na balada</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="http://www.vgnoticias.com.br/policia/idoso-morre-afogado-ao-atravessar-corrego-em-vg/32460">
            <div>
              <p class="idx">2</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Idoso morre afogado ao atravessar córrego em VG</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="http://www.vgnoticias.com.br/variedades/homem-oferece-ovo-cozido-para-pagar-garota-de-programa-e-acaba-espancado/32456">
            <div>
              <p class="idx">3</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Homem oferece ovo cozido para pagar garota de programa e acaba espancado</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="http://www.vgnoticias.com.br/varzea-grande/obras-de-revitalizacao-de-pracas-em-vg-entram-em-execucao-final/32450">
            <div>
              <p class="idx">4</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Obras de revitalização de praças em VG entram em execução final</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="http://www.vgnoticias.com.br/policia/baleado-em-confronto-com-a-pm-jogador-envolvido-em-assalto-morre-em-cuiaba/32415">
            <div>
              <p class="idx">5</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Baleado em confronto com a PM, jogador envolvido em assalto morre em Cuiabá</p>  
            </div>          
          </a>      
      </li>
    	</ul>

<!-- /#mais-lidas -->  	
</section>
	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA3 -->
		<div id='div-gpt-ad-1470074876580-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074876580-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA4 -->
		<div id='div-gpt-ad-1470074964094-0' style='height:300px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074964094-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>
	
	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA7 -->
		<div id='div-gpt-ad-1470146888226-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470146888226-0'); });
			</script>
		</div>
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA5 -->
		<div id='div-gpt-ad-1470074964094-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074964094-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA6 -->
		<div id='div-gpt-ad-1470075178595-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470075178595-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<div style="clear: both;"></div>
		<!-- CDHS1 -->
		<div id='div-gpt-ad-1470419546031-0' style='height:300px; width:120px; float: left;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470419546031-0'); });
			</script>
		</div>
		<!-- CDHS2 -->
		<div id='div-gpt-ad-1470419546031-1' style='height:300px; width:120px; float: right;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470419546031-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

</section> <!-- col-right --> 


							<!-- /.row -->
							</div>

	   					</div>
	   				<!-- /.row -->
	   				</div>
	   			<!-- /. col-lg-12 -->
	   			</div>
	   	<!-- /.row xs-padding -->
	   	</div>
	<!-- #content -->
	</div>
<!-- /.content-bg -->
</div>

<div class="content-bg">
	<div id="footer">
		<div class="container hidden-sm hidden-xs">
			<div class="row">
				<div class="col-xs-12">
					<a href="#" class="pull-right back-top">
						<img src="/images/icons/back-to-top2.png" class="img-responsive" alt="">
					</a>
				</div>
			<!-- /.row -->
			</div>
		<!-- /.container -->
		</div>
		
		<div class="responsive-back-top hidden-md hidden-lg">
			<a href="#" class="pull-right back-top">
				<img src="/images/icons/back-to-top2.png" class="img-responsive" alt="">
			</a>
		</div>		

		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="row">

						<div class="col-sm-5 col-xs-12">
							<div class="row">
								<div class="fb-container col-xs-12">
									<div class="fb-page" data-href="https://www.facebook.com/VGNoticias" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" style="overflow: hidden;"><blockquote cite="https://www.facebook.com/VGNoticias" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/VGNoticias">VG Notícias</a></blockquote></div>
								<!-- /.fb-container -->
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-5 -->
						</div>							
						
						<div class="col-sm-4 col-xs-8">
							<div class="row">
								<div class="contato">
									<p class="address">Rua Carlos Castilho, 50, Jd. Imperador
 - 78125-760 Várzea Grande - MT</p>
									<p class="fone">(65) 3029-5760</p>
									<p class="fone">(65) 98453-0206</p>
									<p class="fone"></p>							
								<!-- /.contato -->
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-5 -->
						</div>
											
						<div class="col-sm-3 col-xs-4">
							<div class="row">
								<div class="logo-footer pull-right">
									<a href="/"><img src="/images/logo.png" alt="VG Notícias" class="img-responsive"></a>
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-2 -->
						</div>
						
						<div class="copyright container">
							<p>© Copyright 2016 - Todos os direitos reservados - VG NOTÍCIAS</p>
							<div style="clear: both"></div>
							<a href="http://www.trinix.com.br" target="_blank">
								<img src="/images/icons/trinix.png" alt="Trinix" class="img-responsive pull-right">
							</a>							
						<!-- /.copyright -->
						</div>

						<nav id="menu" style="">
			              <ul class="sf-menu"><li><a href="/artigos/"  MenuLateral>Artigos</a><div class="menu-bottom"></div></li><li><a href="/no-alvo/"  MenuLateral>No Alvo</a><div class="menu-bottom"></div></li><li><a href="/baixada-cuiabana/"  MenuLateral>Baixada Cuiabana</a><div class="menu-bottom"></div></li><li><a href="/cidades/"  MenuLateral>Cidades</a><div class="menu-bottom"></div></li><li><a href="/eleicoes-2016/"  MenuLateral>Eleições 2016</a><div class="menu-bottom"></div></li><li><a href="/nacional/"  MenuLateral>Nacional</a><div class="menu-bottom"></div></li><li><a href="/policia/"  MenuLateral>Polícia</a><div class="menu-bottom"></div></li><li><a href="/politica/"  MenuLateral>Política</a><div class="menu-bottom"></div></li><li><a href="/variedades/"  MenuLateral>Variedades</a><div class="menu-bottom"></div></li><li><a href="/varzea-grande/"  MenuLateral>Várzea Grande</a><div class="menu-bottom"></div></li><li><a href="/videos/"  MenuLateral>Vídeos</a><div class="menu-bottom"></div></li><div class="clear"></div></ul>
			            <!-- /.responsive menu aqui pois ele é carregado no topo antes de ser escondido-->
			            </nav>
                      
					<!-- /.row -->
					</div>
				<!-- /.col-xs-12 -->
				</div>
			<!-- /.row -->
			</div>
		<!-- /.container -->
		</div>
	<!-- #footer -->
	</div>
<!-- /.content-bg -->
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81861812-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">

	$(window).on('scroll', function(){
		if ($(this).scrollTop() > 300) {
			$('.responsive-back-top').fadeIn();
		} else {
			$('.responsive-back-top').fadeOut();				
		}
	});

	
	$('document').ready(function(){

		$('.back-top').on('click', function(e) {
			e.preventDefault();
			$("html, body").animate({ scrollTop: 0 }, 1000, function () { $('.back-top').css('opacity', '.3'); });
			return false;
		})

		
	});
</script>
</div>
</body>
</html>
