<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>VG Notícias | Casal é preso em MT acusado de homicídio </title>
        <meta property="og:title" content="VG Notícias | Casal é preso em MT acusado de homicídio "/>
        <meta property="og:type" content="website"/>
        <meta property="og:image" content="https://www.vgnoticias.com.br/storage/webdisco/2016/12/17/570x400/dfb09b96fd110d8c535c9cc4469aacc7.jpg" />
        <meta property="og:site_name" content="VG Notícias | Casal é preso em MT acusado de homicídio "/>
        <meta property="og:url" content="https://www.vgnoticias.com.br/policia/casal-e-preso-em-mt-acusado-de-homicidio/40117"/>
        <meta property="og:description" content="Anilton Pereira Fran&ccedil;a e Ana Paula Souza, foram presos nessa quinta-feira (03.08) no munic&iacute;pio de Rondon&oacute;polis (212 km ao Sul), acusado de matar a tiros um homem na cidade.
Segundo a Pol&iacute;cia Civil, ambos eram procurados pela justi&ccedil;a local e tinham mandados de pris&atilde;o em aberto desde 2013, quando foram identificados como autores do crime do homic&iacute;dio que vitimou Alessandro Andr&eacute; Moreira, no bairro Jardim Ana Carla.
O rapaz estaria indo..."/>
        <meta property="fb:app_id" content="1777650249125405"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="url" content="https://www.vgnoticias.com.br" />
        <meta name="description" content="Anilton Pereira Fran&ccedil;a e Ana Paula Souza, foram presos nessa quinta-feira (03.08) no munic&iacute;pio de Rondon&oacute;polis (212 km ao Sul), acusado de matar a tiros um homem na cidade.
Segundo a Pol&iacute;cia Civil, ambos eram procurados pela justi&ccedil;a local e tinham mandados de pris&atilde;o em aberto desde 2013, quando foram identificados como autores do crime do homic&iacute;dio que vitimou Alessandro Andr&eacute; Moreira, no bairro Jardim Ana Carla.
O rapaz estaria indo..." />
        <meta name="author" content="VG Notícias" />
        <meta name="company" content="VG Notícias | Casal é preso em MT acusado de homicídio " />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content="Anilton Pereira França e Ana Paula Souza"/>
        <meta name="theme-color" content="#ffffff">
        <meta name="google-site-verification" content="--Y9tD7Mae8u9PdM0SSONbZvngWBW4IarLlMMyy2MlY" />
        <link rev="made" href="mailto:" />
        <link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="alternate" type="application/rss+xml" title="RSS VG Notícias | Casal é preso em MT acusado de homicídio " href="/rss.php" />
        <!-- <link rel="shortcut icon" href="https://www.vgnoticias.com.br/images/favicon.png?v=100" type="image/x-icon" /> -->
        <link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css">
        <link rel="stylesheet" href="/assets/fonts/stylesheet.css">
        <link rel="stylesheet" href="/dist/all.min.css?v=10">
        <script type="text/javascript" src="/dist/all.min.js?v=9.2"></script>
        <script type="text/javascript" src="/js/jquery.mmenu.all.min.js"></script>
        <script type="text/javascript" src="/js/weather.js"></script>
        <link rel="stylesheet" href="/assets/css/font-awesome.min.css">
        <!-- PUSH NOTIFICATIONS -->
        <link rel="manifest" href="/manifest.json">
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
              appId: "3b807ea4-996f-4238-9d09-6a5e15bf4116",
              autoRegister: true,
              notifyButton: {
                enable: true, /* Set to false to hide */
                prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
                showCredit: false, /* Hide the OneSignal logo */
                text: {
                        'tip.state.unsubscribed': 'Receber notificações do VG Notícias',
                        'tip.state.subscribed': "Você já esta inscrito para receber notificações",
                        'tip.state.blocked': "Bloqueou notificações",
                        'message.prenotify': 'Clique para receber as notificações',
                        'message.action.subscribed': "Obrigado por se inscrever!",
                        'message.action.resubscribed': "Você já esta inscrito!",
                        'message.action.unsubscribed': "Você não receberá notificações novamente",
                        'dialog.main.title': 'Gerenciar suas notificações',
                        'dialog.main.button.subscribe': 'INSCREVER-SE',
                        'dialog.main.button.unsubscribe': 'DESCADASTRAR-SE',
                        'dialog.blocked.title': 'Permitir notificações',
                        'dialog.blocked.message': "Siga as instruções de como ativar as notificações:"
                },
              },
              welcomeNotification: {
                "title": "Seja Bem vindo!",
                "message": "Obrigado por se inscrever no VG Notícias!",
                // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
              },
            }]);
        </script>

        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '1777650249125405',
              xfbml      : true,
              version    : 'v2.5'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/pt_BR/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/188857063/POPUP', [300, 314], 'div-gpt-ad-1487101975236-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/MBH', [728, 90], 'div-gpt-ad-1470074210967-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CMB1', [728, 90], 'div-gpt-ad-1470075279315-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/C6301', [728, 90], 'div-gpt-ad-1470237578750-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CMB3', [728, 90], 'div-gpt-ad-1470238084603-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CMB4', [728, 90], 'div-gpt-ad-1499972053757-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/C6701', [670, 120], 'div-gpt-ad-1470075585410-0').addService(googletag.pubads());

            googletag.defineSlot('/188857063/CDA1', [300, 250], 'div-gpt-ad-1470074752493-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA2', [300, 250], 'div-gpt-ad-1470074752493-1').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA3', [300, 250], 'div-gpt-ad-1470074876580-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA4', [300, 300], 'div-gpt-ad-1470074964094-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA5', [300, 250], 'div-gpt-ad-1470074964094-1').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA6', [300, 250], 'div-gpt-ad-1470075178595-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA7', [300, 600], 'div-gpt-ad-1470146888226-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA10', [300, 600], 'div-gpt-ad-1481312457715-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDHS1', [120, 300], 'div-gpt-ad-1470419546031-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDHS2', [120, 300], 'div-gpt-ad-1470419546031-1').addService(googletag.pubads());
            // Mobile
            googletag.defineSlot('/188857063/BMA01', [300, 250], 'div-gpt-ad-1484740386151-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/BMA02', [300, 250], 'div-gpt-ad-1484740386151-1').addService(googletag.pubads());
            googletag.defineSlot('/188857063/BMR01', [300, 50], 'div-gpt-ad-1484740386151-2').addService(googletag.pubads());
            googletag.defineSlot('/188857063/BRM02', [300, 50], 'div-gpt-ad-1484740386151-3').addService(googletag.pubads());
            googletag.defineSlot('/188857063/BMR03', [300, 50], 'div-gpt-ad-1484740386151-4').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });

        </script>
        <script type="text/javascript">
            $(document).ready(function() {
              $("nav#menu").mmenu({
                 // options
              }, {
                 // configuration
                 offCanvas: {
                    pageSelector: "#nav-wrapper"
                 }
              });
           });
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81861812-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>

    <body>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "23313317" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=23313317&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
        <div id="nav-wrapper">
        <div id="fb-root"></div>

        
        <div id="header">
            <div class="top container-fluid">
                <div class="container">
                    <div class="row">
                        <div class="top-header xs-padding">
                            <div class="data">
                                <p>Várzea Grande - MT, sexta-feira, 04 de Agosto de 2017</p>
                            <!-- /.data -->
                            </div>

                            <div class="right-icons">
                                <a href="https://www.facebook.com/VGNoticias" target="_blank">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href="http://www.twitter.com/vgnoticias" target="_blank">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href="http://www.youtube.com/vgnoticias" target="_blank">
                                    <i class="fa fa-youtube" aria-hidden="true"></i>
                                </a>
                            <!-- /.right-icons -->
                            </div>

                            <div class="lista-topo pull-right">
                                <a href="/home">
                                    <p>Início</p>
                                </a>

                                <a href="/contato">
                                    <p>Contato</p>
                                </a>

                                <a href="/expediente">
                                    <p>Expediente</p>
                                </a>

                                <div style="margin-left: 15px; position: relative;">
                                    <span class="fa fa-search" style="color: #fff;"></span>
                                    <div class="busca_flutuante">
                                       <form action="/busca.php">
                                           <input type="text" name="keyword" placeholder="Buscar no VG Notícias">
                                           <button type="submit">BUSCAR</button>
                                       </form>
                                    <!-- /.busca_flutuante -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    <!-- /.row -->
                    </div>

                <!-- /.container -->
                </div>
            <!-- /.top -->
            </div>

            <div class="middle container">
                <div class="row xs-padding">
                    <div class="logo">
                        <a href="/"><img src="/images/logo.png" alt="Logomarca" class="img-responsive"></a>
                    <!-- /.logo -->
                    </div>

                    <div class="banner hidden-md hidden-sm hidden-xs">
                        <!-- <img src="http://placehold.it/730x90" alt=""> -->
                        <!-- <iframe src="/images/banners/banner_700x90.swf" width="700" height="90" frameborder="0"></iframe> -->

                        <!-- /188857063/MBH -->
                        <div id='div-gpt-ad-1470074210967-0' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074210967-0'); });
                            </script>
                        <!-- /.MEGA-BANNER HEADER -->
                        </div>
                    <!-- /.banner -->
                    </div>

                    <div class="tempo">
                        <div>
                            <span class="icon-weather"></span>
                            <span class="max-temp"></span>
                            <span class="min-temp"></span>
                        </div>

                        <div style="height: 20px;">
                            <select class="choose-city">
                                <option value="455829" class="city blue">Cuiabá</option>
                                <option value="455920" class="city blue" selected="">Várzea Grande</option>
                                <option value="455907" class="city blue">Rondonópolis</option>
                                <option value="458108" class="city blue">Sinop</option>
                                <option value="456549" class="city blue">Sorriso</option>
                                <option value="421454" class="city blue">Alta floresta</option>
                            </select>
                            <span class="arrow-top">
                                <img src="/images/icons/arrow_top.png" alt="" class="">
                            </span>
                        </div>
                    <!-- /.tempo -->
                    </div>

                <!-- /.row -->
                </div>
            <!-- /.middle container -->
            </div>

            <div class="bottom container">
                <div class="row xs-padding">
                    <div id="menu-responsivo">

                        <a href="#menu">

                            <span class="fa fa-bars"></span>

                        </a>

                        <div class="lista-topo-responsive">
                            <a href="">
                                <p>Início</p>
                            </a>

                            <a href="">
                                <p>Contato</p>
                            </a>

                            <a href="">
                                <p>Expediente</p>
                            </a>

                            <div style="position: relative;">
                                <i class="fa fa-search" style="margin-left: 15px"></i>
                                <div class="busca_flutuante">
                                   <form action="/busca.php">
                                       <input type="text" name="keyword" placeholder="Buscar no VG Notícias">
                                       <button type="submit">BUSCAR</button>
                                   </form>
                                <!-- /.busca_flutuante -->
                                </div>
                            </div>

                        <!-- /.lista-topo-responsive -->
                        </div>
                    <!-- /# menu-responsivo -->
                    </div>

                    <script type="text/javascript">
                        $(".fa-search" ).click(function() {
                          $( ".busca_flutuante" ).toggle( "slow", function() {});
                          $( ".busca_flutuante input").focus();
                        });
                    </script>



                    <div id="main-menu">
                        <ul class="sf-menu"><li><a href="/artigos/"  MenuLateral>Artigos</a><div class="menu-bottom"></div></li><li><a href="/no-alvo/"  MenuLateral>No Alvo</a><div class="menu-bottom"></div></li><li><a href="/noticia-patrocinada/"  MenuLateral>Notícia Patrocinada</a><div class="menu-bottom"></div></li><li><a href="/baixada-cuiabana/"  MenuLateral>Baixada Cuiabana</a><div class="menu-bottom"></div></li><li><a href="/cidades/"  MenuLateral>Cidades</a><div class="menu-bottom"></div></li><li><a href="/nacional/"  MenuLateral>Nacional</a><div class="menu-bottom"></div></li><li><a href="/policia/"  MenuLateral>Polícia</a><div class="menu-bottom"></div></li><li><a href="/politica/"  MenuLateral>Política</a><div class="menu-bottom"></div></li><li><a href="/variedades/"  MenuLateral>Variedades</a><div class="menu-bottom"></div></li><li><a href="/varzea-grande/"  MenuLateral>Várzea Grande</a><div class="menu-bottom"></div></li><li><a href="/videos/"  MenuLateral>Vídeos</a><div class="menu-bottom"></div></li><div class="clear"></div></ul>
                    </div>


                <!-- /.row -->
                </div>
            <!-- /.bottom -->
            </div>
        <!-- /#header -->
        </div>

<div class="content-bg">
	<div id="content" class="container">
		<div class="row xs-padding">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-lg-9 col-md-9">
							<div class="row conteudo-wrapper">
		
	   							<article>
  <script type="text/javascript">
    // votos de materias
    $(function() {
        $('.cup').on('click',function() {
            var id = $(this).attr('title');
            var up = '#up'+id;
            var param = $(this).attr('name');
            /*$(this).attr('title', '');
            $(this).attr('name', '');
            $(this).attr('class', '');*/
            $(this).removeAttr('class');
            $(this).removeAttr('name');
            $(this).removeAttr('title');
            $.ajax({
                'type': "GET",
                'url': param,
                'success': function(data) {
                    $(up).html(data).fadeIn('slow');
                }
            });
        });
        $('.cdown').on('click',function() {
            var id = $(this).attr('title');
            var down = '#down'+id;
            var param = $(this).attr('name');
            /*$(this).attr('title', '');
            $(this).attr('name', '');
            $(this).attr('class', '');*/
            $(this).removeAttr('class');
            $(this).removeAttr('name');
            $(this).removeAttr('title');
            $.ajax({
                'type': "GET",
                'url': param,
                'success': function(data) {
                    $(down).html(data).fadeIn('slow');
                }
            });
        });
    });
  </script>

  <header class="divider clear">
      <div id="hat-line" class="clear">
          <div id="hat-line-left">
              <p>  Sexta-feira, 04 de Agosto de 2017, 12h:10 </p>
          </div> <!-- hat-line-left -->

          <div id="hat-line-right">
              <p>
                  Tamanho do texto
                  <span class="Font12Arial">
                      <a href="javascript:mudaTamanho('text-content', -1);">A -</a>
                  </span>
                  <span class="Font14Arial">
                      <a href="javascript:mudaTamanho('text-content', 1);">A+
                      </a>
                  </span>
              </p>
          </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      <h1 class="content-hat"></h1>

      <h1 class="main-title">Casal é preso em MT acusado de homicídio </h1>

      <div id="social-line-right" class="hidden-xs">
        <div class="social-share">
          <!--<a style="cursor:pointer" onclick="javascript:share();return false;"><img width="32" height="32" src="/images/icon-fb.png"></a>-->
          <a style="cursor:pointer" href="http://www.facebook.com/sharer.php?u=https://www.vgnoticias.com.br/policia/casal-e-preso-em-mt-acusado-de-homicidio/40117" target="_blank">
            <img width="32" height="32" src="/images/icon-fb.png">
          </a>
        </div>
        <div class="social-share">
          <!-- <a href="javascript: void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=teste','sharer','toolbar=0,status=0,width=580,height=325');"> -->
          <a onClick="window.open('https://twitter.com/intent/tweet?text=Casal+%C3%A9+preso+em+MT+acusado+de+homic%C3%ADdio+&url=https%3A%2F%2Fwww.vgnoticias.com.br%2Fpolicia%2Fcasal-e-preso-em-mt-acusado-de-homicidio%2F40117','sharer','toolbar=0,status=0,width=580,height=325');" href="javascript: void(0)">
            <img width="32" height="32" src="/images/icon-tw.png">
          </a>
        </div>
        <div class="social-share">
          <a href="https://plus.google.com/share?url=https://www.vgnoticias.com.br/policia/casal-e-preso-em-mt-acusado-de-homicidio/40117">
            <img width="32" height="32" src="/images/icon-g+.png">
          </a>
        </div>
        <div class="social-share">
          <a href="whatsapp://send?text=Casal+%C3%A9+preso+em+MT+acusado+de+homic%C3%ADdio++https%3A%2F%2Fwww.vgnoticias.com.br%2Fpolicia%2Fcasal-e-preso-em-mt-acusado-de-homicidio%2F40117"><img width="32" height="32" src="/images/icon-whats.png"></a>
        </div>
        <!--<div id="botao-enviar-materia" class="social-share">
         <img width="32" height="32" src="/images/icon-mail.png">
        </div>-->
        <div class="social-share">
          <a target="_blank" rel="nofollow" href="/imprime.php?cid=40117&amp;sid=8"><img width="32" height="32" src="/images/icon-print.png"></a>
        </div>
      </div>

      
       <h3 class="author"> Por: <span class="uppercase">Redação VG Notícias </span> </h3>

      <div id="social-line-right" class="hidden-sm hidden-md hidden-lg">
        <!-- mobile socials -->
        <div class="social-share">
          <a style="cursor:pointer" onclick="javascript:share();return false;"><img width="32" height="32" src="/images/icon-fb.png"></a>
        </div>
        <div class="social-share">
          <!-- <a href="javascript: void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=teste','sharer','toolbar=0,status=0,width=580,height=325');"> -->
          <a onClick="window.open('https://twitter.com/intent/tweet?text=Casal+%C3%A9+preso+em+MT+acusado+de+homic%C3%ADdio+&url=https%3A%2F%2Fwww.vgnoticias.com.br%2Fpolicia%2Fcasal-e-preso-em-mt-acusado-de-homicidio%2F40117','sharer','toolbar=0,status=0,width=580,height=325');" href="javascript: void(0)">
            <img width="32" height="32" src="/images/icon-tw.png">
          </a>
        </div>
        <div class="social-share">
          <a href="https://plus.google.com/share?url=https://www.vgnoticias.com.br/policia/casal-e-preso-em-mt-acusado-de-homicidio/40117">
            <img width="32" height="32" src="/images/icon-g+.png">
          </a>
        </div>
        <div class="social-share">
          <a href="whatsapp://send?text=Casal+%C3%A9+preso+em+MT+acusado+de+homic%C3%ADdio++https%3A%2F%2Fwww.vgnoticias.com.br%2Fpolicia%2Fcasal-e-preso-em-mt-acusado-de-homicidio%2F40117"><img width="32" height="32" src="/images/icon-whats.png"></a>
        </div>
        <!--<div id="botao-enviar-materia" class="social-share">
         <img width="32" height="32" src="/images/icon-mail.png">
        </div>-->
        <div class="social-share">
          <a target="_blank" rel="nofollow" href="/imprime.php?cid=40117&amp;sid=8"><img width="32" height="32" src="/images/icon-print.png"></a>
        </div>
      <!-- /.mobile-socials -->
      </div>
      <div style="clear: both;"></div>

  </header>

  <div class="text-content">
      <p style="text-align: justify;">Anilton Pereira Fran&ccedil;a e Ana Paula Souza, foram presos nessa quinta-feira (03.08) no munic&iacute;pio de Rondon&oacute;polis (212 km ao Sul), acusado de matar a tiros um homem na cidade.</p>
<p style="text-align: justify;">Segundo a Pol&iacute;cia Civil, ambos eram procurados pela justi&ccedil;a local e tinham mandados de pris&atilde;o em aberto desde 2013, quando foram identificados como autores do crime do homic&iacute;dio que vitimou Alessandro Andr&eacute; Moreira, no bairro Jardim Ana Carla.</p>
<p style="text-align: justify;">O rapaz estaria indo visitar a filha no dia 19 de fevereiro quando foi surpreendido por duas pessoas em uma motocicleta. Alessandro foi morto com disparo de arma de fogo, ele chegou a ser socorrido pela equipe de emerg&ecirc;ncia, mas n&atilde;o resistiu.</p>
<p style="text-align: justify;">Anilton e Ana Paula foram localizados e presos em cumprimento dos mandados de pris&atilde;o. Ambos foram conduzidos a 1&ordf; Delegacia de Pol&iacute;cia de Rondon&oacute;polis para interrogat&oacute;rio, posterior, a dupla foi encaminhada ao judici&aacute;rio onde ficar&aacute; &agrave; disposi&ccedil;&atilde;o da Justi&ccedil;a.<strong> (Com informa&ccedil;&otilde;es da PJC/MT)</strong></p>
<p style="text-align: justify;">&nbsp;</p>
  </div> <!-- text-content -->

  
  
      <div class="clear" style="clear: both"></div>
    <div class="text-center conteudo-botoes">
      <a href="" onclick="history.back();">
        <span class="botao">Voltar</span>
      </a>
      <a href="/imprime.php?cid=40117&amp;sid=8" target="_blank">
        <span class="botao">Imprimir</span>
      </a>
      <a href="" onclick="javascript:share();return false;">
        <span class="botao">Compartilhar</span>
      </a>
    </div>
  
  
          <div id="relateds">
        <header class="bar-red">
            <h2 class="bar-red-title"> Matérias Relacionadas </h2>
        </header>
        <section class="relateds-row">
                    <article class="col-sm-4">
                <a href="/cidades/cabo-pm-que-matou-colega-em-cuiaba-e-condenado-a-14-anos-de-prisao/40007">
                    <h2 class="hat hidden-xs">sentença </h2>
                    <img class="img-responsive" alt="" src="https://www.vgnoticias.com.br/storage/webdisco/2017/08/01/350x220/09409074d9209cde89bb181fe8042389.jpg" style="margin-bottom: 10px">
                    <h2 class="hat hidden-sm hidden-md hidden-lg">sentença </h2>
                    <p class="title">Cabo PM que matou colega em Cuiabá é condenado a 14 anos de prisão</p>
                    <p class="call">Fato ocorreu em 2008, dentro do 9º Batalhão da Polícia Militar, na Capital</p>
                    <div class="clearfix"></div>
                </a>
            </article>
                    <article class="col-sm-4">
                <a href="/artigos/enrola-o-rabo-e-senta-em-cima/39996">
                    <h2 class="hat hidden-xs">opinião</h2>
                    <img class="img-responsive" alt="" src="https://www.vgnoticias.com.br/storage/webdisco/2017/03/21/350x220/58ea5e54ece7ccec40518f0114bffcfb.jpg" style="margin-bottom: 10px">
                    <h2 class="hat hidden-sm hidden-md hidden-lg">opinião</h2>
                    <p class="title">Enrola o rabo e senta em cima</p>
                    <p class="call">Por Renato de Paiva Pereira *</p>
                    <div class="clearfix"></div>
                </a>
            </article>
                    <article class="col-sm-4">
                <a href="/politica/valtenir-consegue-em-brasilia-direito-de-retornar-ao-comando-do-psb/39832">
                    <h2 class="hat hidden-xs">Virou novela</h2>
                    <img class="img-responsive" alt="" src="https://www.vgnoticias.com.br/storage/webdisco/2016/10/31/350x220/5f666040d0d69add70030d0759a28c10.jpg" style="margin-bottom: 10px">
                    <h2 class="hat hidden-sm hidden-md hidden-lg">Virou novela</h2>
                    <p class="title">Valtenir consegue em Brasília direito de retornar ao comando do PSB</p>
                    <p class="call">Em 17 de julho, o deputado federal Fábio Garcia (PSB) havia conseguido decisão favorável para retornar à Presidência da Sigla no Estado</p>
                    <div class="clearfix"></div>
                </a>
            </article>
                </section>
        <div class="clearfix"></div>
      </div>
    
      <div id="BarComment">
    <div class="comments">
      <header class="bar-red">
          <h2 class="bar-red-title"> Comentários (0)</h2>
      </header>

      <p class="disclaimer">O VG Notícias não se responsabiliza pelos comentários aqui postados. A equipe reserva-se, desde já, o direito de excluir
      comentários e textos que julgar ofensivos, difamatórios, caluniosos, preconceituosos ou de alguma forma prejudiciais a
      terceiros. Textos de caráter promocional, inseridos sem a devida identificação do autor ou que sejam notadamente
      falsos, também poderão ser excluídos.<br/><br/>

      Lembre-se: A tentativa de clonar nomes e apelidos de outros usuários para emitir opiniões em nome de terceiros
      configura crime de falsidade ideológica. Você pode optar por assinar seu comentário com nome completo ou apelido.
      Valorize esse espaço democrático Agradecemos a participação!
      </p>

    
    
          <div class="text-center">
        <div class="botao btn-comentar">Comente esta matéria</div>
      </div>
      <div id="form-comment" class="clear">
        <div class="comente_form">
            <form name="comentario" id="comentario" action="/comment.php" method="POST">
                <div id="formcom">
                  <label for="nome_comment">Nome:</label><br/>
                    <input name="nome" id="nome_comment" class="form-control" type="text" size="70" required=""/>
                    <input name="cid" id="cid"  type="hidden" value="40117" />
                    <input name="sid" id="sid"  type="hidden" value="8" />

                    <label for="email_comment">E-Mail:</label><br/>
                    <input name="email" id="email_comment" class="form-control" type="text" size="50" required="" />

                    <label for="opcional">Dados opcionais:</label><br/>
                    <input name="opcional" id="opcional" class="form-control" type="text" size="110"/>

                    <label for="text_comment">Coment&aacute;rio:</label><br/>
                    <textarea name="texto" id="texto_comment" class="form-control" rows="5" required=""></textarea>

                    <div class="form-group">
                      <label class="Font14Arial">Clique em "Não sou um robo" abaixo:</label>
                      <div class="g-recaptcha" data-sitekey="6LfsKCcTAAAAAHx5hn_E2mURfJw5jYZXPTpbYIzF"></div>
                      <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=pt-BR"></script>
                    </div>

                    <div class="text-center buttons">
                      <input type="submit" class="ButtonSubmit botao margintop10" value="ENVIAR COMENTÁRIO">

                      <div class="Buttons botao margintop10">
                        <a href="#" id="close-form-comment">
                            FECHAR
                          </a>
                      </div>

                    </div>

                </div>
            </form>
        </div>
      <!-- /#form-comment -->
      </div>
    
</div> <!-- comments -->
    <section id="comments-facebook" class="marginbottom20 margintop20">
      <div id="fb-root"></div>
      <div class="fb-comments" data-href="https://www.vgnoticias.com.br/policia/casal-e-preso-em-mt-acusado-de-homicidio/40117" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
    </section>



    
  
</article>

<script type="text/javascript">
  window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>

<script>

  function share(){
    FB.ui({
      method: 'feed',
      link: 'https://www.vgnoticias.com.br/policia/casal-e-preso-em-mt-acusado-de-homicidio/40117',
      caption: 'Casal é preso em MT acusado de homicídio ',
    }, function(response){});
  }
</script>
							
							<!-- /.row -->
	   						</div>
						<!-- /.col-lg-9 -->
						</div>
						<div class="col-lg-3 col-md-3 hidden-sm hidden-xs">
							<div class="row">

								<section id="col-right">

	<!-- Comenta revista
	include file="includes/page-flip.inc.php"
	-->

	<div class="right-banner" style="margin-top: -15px;padding-top: 0;border-top: none;">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA10 -->
		<div id='div-gpt-ad-1481312457715-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481312457715-0'); });
			</script>
		</div>
	</div><!-- /.right-banner CDA10 -->

	<section id="no-alvo">
	<div class="header-editoria">
	    <h2>no alvo</h2>    
	    <a href="/no-alvo">Ver todos</a>
  	<!-- /.header -->
  	</div>

	<div class="no-alvo-container">
		<section>
					  		<article>
		  			<a href="https://www.vgnoticias.com.br/no-alvo/deputados-podem-estar-na-mira-de-novas-fases-da-convescote-afirmam-fontes/40090">
						<img src="https://www.vgnoticias.com.br/storage/webdisco/2017/07/01/120x80/11c70edc4706184ba4fe256915befa8f.jpg" alt="" class="img-responsive">
						<p class="title">Deputados podem estar na "mira" de novas fases da Convescote, afirmam fontes</p>
		  			</a>
		  		</article>
		  			  		<article>
		  			<a href="https://www.vgnoticias.com.br/no-alvo/grampolandia-pantaneira-pode-levar-ex-secretario-de-estado-a-prisao-diz-fonte-do-vg-noticias/40029">
						<img src="https://www.vgnoticias.com.br/storage/webdisco/2017/06/09/120x80/9c3951ba2930a825292d70f5a27c59b3.jpg" alt="" class="img-responsive">
						<p class="title">“Grampolândia pantaneira” pode levar ex-secretário de Estado à prisão, diz fonte do VG Notícias</p>
		  			</a>
		  		</article>
		  			  		<article>
		  			<a href="https://www.vgnoticias.com.br/no-alvo/governo-emite-nota-de-pesar-morte-de-tut/39938">
						<img src="https://www.vgnoticias.com.br/storage/webdisco/2017/04/07/120x80/50cc261e88856fb4bbbf59f4732c405d.jpg" alt="" class="img-responsive">
						<p class="title">Governo emite nota de pesar morte de Tut</p>
		  			</a>
		  		</article>
		  	
	  	</section>
	<!-- /.no-alvo-container -->
	</div>
<!-- /#no-alvo -->  	
</section>
	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- <img src="http://placehold.it/300x250" alt="" class="img-responsive"> -->
		<!-- <iframe width="300" height="250" src="https://www.youtube.com/embed/9edxNLeAlOg?autoplay=0"></iframe> -->

		<!-- /188857063/CDA1 -->
		<div id='div-gpt-ad-1470074752493-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074752493-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>



	<div class="right-banner rb-video">
		<p class="pull-right">Vídeo Publicidade</p>

		<!-- /188857063/CDA2 -->
		<div id='div-gpt-ad-1470074752493-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074752493-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<section id="mais-lidas">
	<div class="header-editoria">
	    <h2>Mais lidas</h2>    
	    <a href="">Ver todas</a>
  	<!-- /.header -->
  	</div>

	<ul>	
          <li>
          <a href="https://www.vgnoticias.com.br/variedades/homem-morre-apos-segurar-peidos-na-casa-da-namorada/40079">
            <div>
              <p class="idx">1</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Homem morre após segurar peidos na casa da namorada</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="https://www.vgnoticias.com.br/variedades/menina-de-6-anos-e-encontrada-morta-em-mala-apos-ser-levada-de-casa/40098">
            <div>
              <p class="idx">2</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Menina de 6 anos é encontrada morta em mala após ser levada de casa</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="https://www.vgnoticias.com.br/policia/idoso-e-atropelado-ao-atravessar-avenida-da-feb/40103">
            <div>
              <p class="idx">3</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Idoso é atropelado ao atravessar avenida da FEB </p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="https://www.vgnoticias.com.br/policia/jovem-que-usa-tornozeleira-e-preso-com-moto-roubada-em-vg/40102">
            <div>
              <p class="idx">4</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Jovem que usa tornozeleira é preso com moto roubada em VG </p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="https://www.vgnoticias.com.br/cidades/financas-aprova-projeto-que-reduz-prazo-para-vender-imovel-do-minha-casa-minha-vida/40111">
            <div>
              <p class="idx">5</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Finanças aprova projeto que reduz prazo para vender imóvel do Minha Casa, Minha Vida</p>  
            </div>          
          </a>      
      </li>
    	</ul>

<!-- /#mais-lidas -->  	
</section>
	<div class="right-banner" style="float:left;width: 100%;">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA3 -->
		<div id='div-gpt-ad-1470074876580-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074876580-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA4 -->
		<div id='div-gpt-ad-1470074964094-0' style='height:300px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074964094-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA7 -->
		<div id='div-gpt-ad-1470146888226-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470146888226-0'); });
			</script>
		</div>
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA5 -->
		<div id='div-gpt-ad-1470074964094-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074964094-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA6 -->
		<div id='div-gpt-ad-1470075178595-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470075178595-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<div style="clear: both;"></div>
		<!-- CDHS1 -->
		<div id='div-gpt-ad-1470419546031-0' style='height:300px; width:120px; float: left;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470419546031-0'); });
			</script>
		</div>
		<!-- CDHS2 -->
		<div id='div-gpt-ad-1470419546031-1' style='height:300px; width:120px; float: right;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470419546031-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

</section> <!-- col-right -->


							<!-- /.row -->
							</div>

	   					</div>
	   				<!-- /.row -->
	   				</div>
	   			<!-- /. col-lg-12 -->
	   			</div>
	   	<!-- /.row xs-padding -->
	   	</div>
	<!-- #content -->
	</div>
<!-- /.content-bg -->
</div>

<div class="content-bg">
	<div id="footer">
		<div class="container hidden-sm hidden-xs">
			<div class="row">
				<div class="col-xs-12">
					<a href="#" class="pull-right back-top">
						<img src="/images/icons/back-to-top2.png" class="img-responsive" alt="">
					</a>
				</div>
			<!-- /.row -->
			</div>
		<!-- /.container -->
		</div>

		<div class="responsive-back-top hidden-md hidden-lg">
			<a href="#" class="pull-right back-top">
				<img src="/images/icons/back-to-top2.png" class="img-responsive" alt="">
			</a>
		</div>

		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="row">

						<div class="col-sm-5 col-xs-12">
							<div class="row">
								<div class="fb-container col-xs-12">
									<div class="fb-page" data-href="https://www.facebook.com/VGNoticias" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" style="overflow: hidden;"><blockquote cite="https://www.facebook.com/VGNoticias" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/VGNoticias">VG Notícias</a></blockquote></div>
								<!-- /.fb-container -->
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-5 -->
						</div>

						<div class="col-sm-4 col-xs-8">
							<div class="row">
								<div class="contato">
									<p class="address">Rua Carlos Castilho, 50, Jd. Imperador
 - 78125-760 Várzea Grande - MT</p>
									<p class="fone">(65) 3029-5760</p>
									<p class="fone">(65) 98453-0206</p>
									<p class="fone"></p>
								<!-- /.contato -->
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-5 -->
						</div>

						<div class="col-sm-3 col-xs-4">
							<div class="row">
								<div class="logo-footer pull-right">
									<a href="/"><img src="/images/logo.png" alt="VG Notícias" class="img-responsive"></a>
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-2 -->
						</div>

						<div class="copyright container">
							<p>© Copyright 2016 - Todos os direitos reservados - VG NOTÍCIAS</p>
							<div style="clear: both"></div>
							<a href="http://www.trinix.com.br" target="_blank">
								<img src="/images/icons/trinix.png" alt="Trinix" class="img-responsive pull-right">
							</a>
						<!-- /.copyright -->
						</div>

						<nav id="menu" style="">
			              <ul class="sf-menu"><li><a href="/artigos/"  MenuLateral>Artigos</a><div class="menu-bottom"></div></li><li><a href="/no-alvo/"  MenuLateral>No Alvo</a><div class="menu-bottom"></div></li><li><a href="/noticia-patrocinada/"  MenuLateral>Notícia Patrocinada</a><div class="menu-bottom"></div></li><li><a href="/baixada-cuiabana/"  MenuLateral>Baixada Cuiabana</a><div class="menu-bottom"></div></li><li><a href="/cidades/"  MenuLateral>Cidades</a><div class="menu-bottom"></div></li><li><a href="/nacional/"  MenuLateral>Nacional</a><div class="menu-bottom"></div></li><li><a href="/policia/"  MenuLateral>Polícia</a><div class="menu-bottom"></div></li><li><a href="/politica/"  MenuLateral>Política</a><div class="menu-bottom"></div></li><li><a href="/variedades/"  MenuLateral>Variedades</a><div class="menu-bottom"></div></li><li><a href="/varzea-grande/"  MenuLateral>Várzea Grande</a><div class="menu-bottom"></div></li><li><a href="/videos/"  MenuLateral>Vídeos</a><div class="menu-bottom"></div></li><div class="clear"></div></ul>
			            <!-- /.responsive menu aqui pois ele é carregado no topo antes de ser escondido-->
			            </nav>

					<!-- /.row -->
					</div>
				<!-- /.col-xs-12 -->
				</div>
			<!-- /.row -->
			</div>
		<!-- /.container -->
		</div>
	<!-- #footer -->
	</div>
<!-- /.content-bg -->
</div>

<script type="text/javascript">

	$(window).on('scroll', function(){
		if ($(this).scrollTop() > 300) {
			$('.responsive-back-top').fadeIn();
		} else {
			$('.responsive-back-top').fadeOut();
		}
	});


	$('document').ready(function(){

		$('.back-top').on('click', function(e) {
			e.preventDefault();
			$("html, body").animate({ scrollTop: 0 }, 1000, function () { $('.back-top').css('opacity', '.3'); });
			return false;
		});

    $('.btn-comentar').on('click',function(){
      $('#form-comment').show();
    });


	});
</script>
</div>
</body>
</html>
