<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Foragido da justiça de VG é preso no interior de MT | VG Notícias</title>
        <meta property="og:title" content="Foragido da justiça de VG é preso no interior de MT | VG Notícias"/>
        <meta property="og:type" content="website"/>
        <meta property="og:image" content="http://www.vgnoticias.com.br/storage/webdisco/2017/02/10/570x400/1064f2e58e020814319b1c526e405210.jpg" />
        <meta property="og:site_name" content="Foragido da justiça de VG é preso no interior de MT | VG Notícias"/>
        <meta property="og:url" content="http://www.vgnoticias.com.br/policia/foragido-da-justica-de-vg-e-preso-no-interior-de-mt/34893"/>
        <meta property="og:description" content="Um homem de 48 anos, que n&atilde;o teve identidade revelada, foi preso nessa quinta-feira (09.02) no munic&iacute;pio de Sinop (a 503 km de Cuiab&aacute;). Ele era foragido da Justi&ccedil;a desde que foi decretado mandado de pris&atilde;o pela Comarca de V&aacute;rzea Grande.
Segundo informa&ccedil;&otilde;es do S&oacute; Not&iacute;cias, policiais foram at&eacute; uma resid&ecirc;ncia em Sinop e intimaram o suspeito para prestar depoimento sobre outra investiga&ccedil;&atilde;o.
Ele..."/>
        <meta property="fb:app_id" content="1777650249125405"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="url" content="http://www.vgnoticias.com.br" />
        <meta name="description" content="Um homem de 48 anos, que n&atilde;o teve identidade revelada, foi preso nessa quinta-feira (09.02) no munic&iacute;pio de Sinop (a 503 km de Cuiab&aacute;). Ele era foragido da Justi&ccedil;a desde que foi decretado mandado de pris&atilde;o pela Comarca de V&aacute;rzea Grande.
Segundo informa&ccedil;&otilde;es do S&oacute; Not&iacute;cias, policiais foram at&eacute; uma resid&ecirc;ncia em Sinop e intimaram o suspeito para prestar depoimento sobre outra investiga&ccedil;&atilde;o.
Ele..." />
        <meta name="autor" content="Foragido da justiça de VG é preso no interior de MT | VG Notícias" />
        <meta name="company" content="Foragido da justiça de VG é preso no interior de MT | VG Notícias" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <meta name="theme-color" content="#ffffff">
        <meta name="google-site-verification" content="--Y9tD7Mae8u9PdM0SSONbZvngWBW4IarLlMMyy2MlY" />
        <link rev="made" href="mailto:" />
        <link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="/images/icons/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="alternate" type="application/rss+xml" title="RSS Foragido da justiça de VG é preso no interior de MT | VG Notícias" href="/rss.php" />
        <!-- <link rel="shortcut icon" href="http://www.vgnoticias.com.br/images/favicon.png?v=100" type="image/x-icon" /> -->
        <link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css">
        <link rel="stylesheet" href="/assets/fonts/stylesheet.css">
        <link rel="stylesheet" href="/dist/all.min.css?v=9.41">
        <script type="text/javascript" src="/dist/all.min.js?v=9.2"></script>

        <script type="text/javascript" src="/js/jquery.mmenu.all.min.js"></script>
        <script type="text/javascript" src="/js/weather.js"></script>

        <link rel="stylesheet" href="/assets/css/font-awesome.min.css">

        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '1777650249125405',
              xfbml      : true,
              version    : 'v2.5'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/pt_BR/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/188857063/MBH', [728, 90], 'div-gpt-ad-1470074210967-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CMB1', [728, 90], 'div-gpt-ad-1470075279315-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/C6301', [728, 90], 'div-gpt-ad-1470237578750-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/C6701', [670, 120], 'div-gpt-ad-1470075585410-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CMB3', [728, 90], 'div-gpt-ad-1470238084603-0').addService(googletag.pubads());

            googletag.defineSlot('/188857063/CDA1', [300, 250], 'div-gpt-ad-1470074752493-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA2', [300, 250], 'div-gpt-ad-1470074752493-1').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA3', [300, 250], 'div-gpt-ad-1470074876580-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA4', [300, 300], 'div-gpt-ad-1470074964094-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA5', [300, 250], 'div-gpt-ad-1470074964094-1').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA6', [300, 250], 'div-gpt-ad-1470075178595-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA7', [300, 600], 'div-gpt-ad-1470146888226-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDA10', [300, 600], 'div-gpt-ad-1481312457715-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDHS1', [120, 300], 'div-gpt-ad-1470419546031-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/CDHS2', [120, 300], 'div-gpt-ad-1470419546031-1').addService(googletag.pubads());
            // Mobile
            googletag.defineSlot('/188857063/BMA01', [300, 250], 'div-gpt-ad-1484740386151-0').addService(googletag.pubads());
            googletag.defineSlot('/188857063/BMA02', [300, 250], 'div-gpt-ad-1484740386151-1').addService(googletag.pubads());
            googletag.defineSlot('/188857063/BMR01', [300, 50], 'div-gpt-ad-1484740386151-2').addService(googletag.pubads());
            googletag.defineSlot('/188857063/BRM02', [300, 50], 'div-gpt-ad-1484740386151-3').addService(googletag.pubads());
            googletag.defineSlot('/188857063/BMR03', [300, 50], 'div-gpt-ad-1484740386151-4').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });

        </script>
        <script type="text/javascript">
            $(document).ready(function() {
              $("nav#menu").mmenu({
                 // options
              }, {
                 // configuration
                 offCanvas: {
                    pageSelector: "#nav-wrapper"
                 }
              });
           });
        </script>

        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81861812-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "23313317" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=23313317&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->

    </head>

    <body>
        <div id="nav-wrapper">
        <div id="fb-root"></div>
        <div id="header">
            <div class="top container-fluid">
                <div class="container">
                    <div class="row">
                        <div class="top-header xs-padding">
                            <div class="data">
                                <p>Várzea Grande - MT, sexta-feira, 10 de Fevereiro de 2017</p>
                            <!-- /.data -->
                            </div>

                            <div class="right-icons">
                                <a href="https://www.facebook.com/VGNoticias" target="_blank">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href="http://www.twitter.com/vgnoticias" target="_blank">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href="http://www.youtube.com/vgnoticias" target="_blank">
                                    <i class="fa fa-youtube" aria-hidden="true"></i>
                                </a>
                            <!-- /.right-icons -->
                            </div>

                            <div class="lista-topo pull-right">
                                <a href="/home">
                                    <p>Início</p>
                                </a>

                                <a href="/contato">
                                    <p>Contato</p>
                                </a>

                                <a href="/expediente">
                                    <p>Expediente</p>
                                </a>

                                <div style="margin-left: 15px; position: relative;">
                                    <span class="fa fa-search" style="color: #fff;"></span>
                                    <div class="busca_flutuante">
                                       <form action="/busca.php">
                                           <input type="text" name="keyword" placeholder="Buscar no VG Notícias">
                                           <button type="submit">BUSCAR</button>
                                       </form>
                                    <!-- /.busca_flutuante -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    <!-- /.row -->
                    </div>

                <!-- /.container -->
                </div>
            <!-- /.top -->
            </div>

            <div class="middle container">
                <div class="row xs-padding">
                    <div class="logo">
                        <a href="/"><img src="/images/logo.png" alt="Logomarca" class="img-responsive"></a>
                    <!-- /.logo -->
                    </div>

                    <div class="banner hidden-md hidden-sm hidden-xs">
                        <!-- <img src="http://placehold.it/730x90" alt=""> -->
                        <!-- <iframe src="/images/banners/banner_700x90.swf" width="700" height="90" frameborder="0"></iframe> -->

                        <!-- /188857063/MBH -->
                        <div id='div-gpt-ad-1470074210967-0' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074210967-0'); });
                            </script>
                        <!-- /.MEGA-BANNER HEADER -->
                        </div>
                    <!-- /.banner -->
                    </div>

                    <div class="tempo">
                        <div>
                            <span class="icon-weather"></span>
                            <span class="max-temp"></span>
                            <span class="min-temp"></span>
                        </div>

                        <div style="height: 20px;">
                            <select class="choose-city">
                                <option value="455829" class="city blue">Cuiabá</option>
                                <option value="455920" class="city blue" selected="">Várzea Grande</option>
                                <option value="455907" class="city blue">Rondonópolis</option>
                                <option value="458108" class="city blue">Sinop</option>
                                <option value="456549" class="city blue">Sorriso</option>
                                <option value="421454" class="city blue">Alta floresta</option>
                            </select>
                            <span class="arrow-top">
                                <img src="/images/icons/arrow_top.png" alt="" class="">
                            </span>
                        </div>
                    <!-- /.tempo -->
                    </div>

                <!-- /.row -->
                </div>
            <!-- /.middle container -->
            </div>

            <div class="bottom container">
                <div class="row xs-padding">
                    <div id="menu-responsivo">

                        <a href="#menu">

                            <span class="fa fa-bars"></span>

                        </a>

                        <div class="lista-topo-responsive">
                            <a href="">
                                <p>Início</p>
                            </a>

                            <a href="">
                                <p>Contato</p>
                            </a>

                            <a href="">
                                <p>Expediente</p>
                            </a>

                            <div style="position: relative;">
                                <i class="fa fa-search" style="margin-left: 15px"></i>
                                <div class="busca_flutuante">
                                   <form action="/busca.php">
                                       <input type="text" name="keyword" placeholder="Buscar no VG Notícias">
                                       <button type="submit">BUSCAR</button>
                                   </form>
                                <!-- /.busca_flutuante -->
                                </div>
                            </div>

                        <!-- /.lista-topo-responsive -->
                        </div>
                    <!-- /# menu-responsivo -->
                    </div>

                    <script type="text/javascript">
                        $(".fa-search" ).click(function() {
                          $( ".busca_flutuante" ).toggle( "slow", function() {});
                          $( ".busca_flutuante input").focus();
                        });
                    </script>



                    <div id="main-menu">
                        <ul class="sf-menu"><li><a href="/artigos/"  MenuLateral>Artigos</a><div class="menu-bottom"></div></li><li><a href="/no-alvo/"  MenuLateral>No Alvo</a><div class="menu-bottom"></div></li><li><a href="/baixada-cuiabana/"  MenuLateral>Baixada Cuiabana</a><div class="menu-bottom"></div></li><li><a href="/cidades/"  MenuLateral>Cidades</a><div class="menu-bottom"></div></li><li><a href="/eleicoes-2016/"  MenuLateral>Eleições 2016</a><div class="menu-bottom"></div></li><li><a href="/nacional/"  MenuLateral>Nacional</a><div class="menu-bottom"></div></li><li><a href="/policia/"  MenuLateral>Polícia</a><div class="menu-bottom"></div></li><li><a href="/politica/"  MenuLateral>Política</a><div class="menu-bottom"></div></li><li><a href="/variedades/"  MenuLateral>Variedades</a><div class="menu-bottom"></div></li><li><a href="/varzea-grande/"  MenuLateral>Várzea Grande</a><div class="menu-bottom"></div></li><li><a href="/videos/"  MenuLateral>Vídeos</a><div class="menu-bottom"></div></li><div class="clear"></div></ul>
                    </div>


                <!-- /.row -->
                </div>
            <!-- /.bottom -->
            </div>
        <!-- /#header -->
        </div>

<div class="content-bg">
	<div id="content" class="container">
		<div class="row xs-padding">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-lg-9 col-md-9">
							<div class="row conteudo-wrapper">
		
	   							<article>
  <script type="text/javascript">
    // votos de materias
    $(function() {
        $('.cup').on('click',function() {
            var id = $(this).attr('title');
            var up = '#up'+id;
            var param = $(this).attr('name');
            /*$(this).attr('title', '');
            $(this).attr('name', '');
            $(this).attr('class', '');*/
            $(this).removeAttr('class');
            $(this).removeAttr('name');
            $(this).removeAttr('title');
            $.ajax({
                'type': "GET",
                'url': param,
                'success': function(data) {
                    $(up).html(data).fadeIn('slow');
                }
            });
        });
        $('.cdown').on('click',function() {
            var id = $(this).attr('title');
            var down = '#down'+id;
            var param = $(this).attr('name');
            /*$(this).attr('title', '');
            $(this).attr('name', '');
            $(this).attr('class', '');*/
            $(this).removeAttr('class');
            $(this).removeAttr('name');
            $(this).removeAttr('title');
            $.ajax({
                'type': "GET",
                'url': param,
                'success': function(data) {
                    $(down).html(data).fadeIn('slow');
                }
            });
        });
    });
  </script>

  <header class="divider clear">
      <div id="hat-line" class="clear">
          <div id="hat-line-left">
              <p>  Sexta-feira, 10 de Fevereiro de 2017, 14h:36 </p>
          </div> <!-- hat-line-left -->

          <div id="hat-line-right">
              <p>
                  Tamanho do texto
                  <span class="Font12Arial">
                      <a href="javascript:mudaTamanho('text-content', -1);">A -</a>
                  </span>
                  <span class="Font14Arial">
                      <a href="javascript:mudaTamanho('text-content', 1);">A+
                      </a>
                  </span>
              </p>
          </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      <h1 class="content-hat">Sinop</h1>

      <h1 class="main-title">Foragido da justiça de VG é preso no interior de MT</h1>

      <div id="social-line-right" class="hidden-xs">
        <div class="social-share">
          <a style="cursor:pointer" onclick="javascript:share();return false;"><img width="32" height="32" src="/images/icon-fb.png"></a>
        </div>
        <div class="social-share">
          <!-- <a href="javascript: void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=teste','sharer','toolbar=0,status=0,width=580,height=325');"> -->
          <a onClick="window.open('https://twitter.com/intent/tweet?text=Foragido+da+justi%C3%A7a+de+VG+%C3%A9+preso+no+interior+de+MT&url=http%3A%2F%2Fwww.vgnoticias.com.br%2Fpolicia%2Fforagido-da-justica-de-vg-e-preso-no-interior-de-mt%2F34893','sharer','toolbar=0,status=0,width=580,height=325');" href="javascript: void(0)">
            <img width="32" height="32" src="/images/icon-tw.png">
          </a>
        </div>
        <div class="social-share">
          <a href="https://plus.google.com/share?url=http://www.vgnoticias.com.br/policia/foragido-da-justica-de-vg-e-preso-no-interior-de-mt/34893">
            <img width="32" height="32" src="/images/icon-g+.png">
          </a>
        </div>
        <div class="social-share">
          <a href="whatsapp://send?text=Foragido+da+justi%C3%A7a+de+VG+%C3%A9+preso+no+interior+de+MT+http%3A%2F%2Fwww.vgnoticias.com.br%2Fpolicia%2Fforagido-da-justica-de-vg-e-preso-no-interior-de-mt%2F34893"><img width="32" height="32" src="/images/icon-whats.png"></a>
        </div>
        <!--<div id="botao-enviar-materia" class="social-share">
         <img width="32" height="32" src="/images/icon-mail.png">
        </div>-->
        <div class="social-share">
          <a target="_blank" rel="nofollow" href="/imprime.php?cid=34893&amp;sid=8"><img width="32" height="32" src="/images/icon-print.png"></a>
        </div>
      </div>

      
       <h3 class="author"> Por: <span class="uppercase">Redação VG Notícias </span> </h3>

      <div id="social-line-right" class="hidden-sm hidden-md hidden-lg">
        <!-- mobile socials -->
        <div class="social-share">
          <a style="cursor:pointer" onclick="javascript:share();return false;"><img width="32" height="32" src="/images/icon-fb.png"></a>
        </div>
        <div class="social-share">
          <!-- <a href="javascript: void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=teste','sharer','toolbar=0,status=0,width=580,height=325');"> -->
          <a onClick="window.open('https://twitter.com/intent/tweet?text=Foragido+da+justi%C3%A7a+de+VG+%C3%A9+preso+no+interior+de+MT&url=http%3A%2F%2Fwww.vgnoticias.com.br%2Fpolicia%2Fforagido-da-justica-de-vg-e-preso-no-interior-de-mt%2F34893','sharer','toolbar=0,status=0,width=580,height=325');" href="javascript: void(0)">
            <img width="32" height="32" src="/images/icon-tw.png">
          </a>
        </div>
        <div class="social-share">
          <a href="https://plus.google.com/share?url=http://www.vgnoticias.com.br/policia/foragido-da-justica-de-vg-e-preso-no-interior-de-mt/34893">
            <img width="32" height="32" src="/images/icon-g+.png">
          </a>
        </div>
        <div class="social-share">
          <a href="whatsapp://send?text=Foragido+da+justi%C3%A7a+de+VG+%C3%A9+preso+no+interior+de+MT+http%3A%2F%2Fwww.vgnoticias.com.br%2Fpolicia%2Fforagido-da-justica-de-vg-e-preso-no-interior-de-mt%2F34893"><img width="32" height="32" src="/images/icon-whats.png"></a>
        </div>
        <!--<div id="botao-enviar-materia" class="social-share">
         <img width="32" height="32" src="/images/icon-mail.png">
        </div>-->
        <div class="social-share">
          <a target="_blank" rel="nofollow" href="/imprime.php?cid=34893&amp;sid=8"><img width="32" height="32" src="/images/icon-print.png"></a>
        </div>
      <!-- /.mobile-socials -->
      </div>
      <div style="clear: both;"></div>

  </header>

  <div class="text-content">
      <p style="text-align: justify;">Um homem de 48 anos, que n&atilde;o teve identidade revelada, foi preso nessa quinta-feira (09.02) no munic&iacute;pio de Sinop (a 503 km de Cuiab&aacute;). Ele era foragido da Justi&ccedil;a desde que foi decretado mandado de pris&atilde;o pela Comarca de V&aacute;rzea Grande.</p>
<p style="text-align: justify;">Segundo informa&ccedil;&otilde;es do S&oacute; Not&iacute;cias, policiais foram at&eacute; uma resid&ecirc;ncia em Sinop e intimaram o suspeito para prestar depoimento sobre outra investiga&ccedil;&atilde;o.</p>
<p style="text-align: justify;">Ele compareceu &agrave; delegacia e, durante o depoimento, alegou ter abrigado por alguns dias um homem que &eacute; procurado pela pol&iacute;cia e possui um mandado de pris&atilde;o expedido.</p>
<p style="text-align: justify;">De acordo com a Pol&iacute;cia, ap&oacute;s o depoimento o homem teve seu nome checado no sistema de seguran&ccedil;a sendo constatado um mandado de pris&atilde;o a ser cumprido, expedido pela comarca de V&aacute;rzea Grande.</p>
<p style="text-align: justify;">No entanto, a Pol&iacute;cia n&atilde;o informou por qual crime ele &eacute; acusado. Ele ficou detido na delegacia municipal da cidade.&nbsp;</p>
  </div> <!-- text-content -->

  
  
      <div class="clear" style="clear: both"></div>
    <div class="text-center conteudo-botoes">
      <a href="" onclick="history.back();">
        <span class="botao">Voltar</span>
      </a>
      <a href="/imprime.php?cid=34893&amp;sid=8" target="_blank">
        <span class="botao">Imprimir</span>
      </a>
      <a href="" onclick="javascript:share();return false;">
        <span class="botao">Compartilhar</span>
      </a>
    </div>
  
  
          <div id="relateds">
        <header class="bar-red">
            <h2 class="bar-red-title"> Matérias Relacionadas </h2>
        </header>
                  <section>
            <article>
                <a href="/policia/jovens-assaltam-pedestre-batem-moto-na-viatura-policial-e-sao-presos-em-vg/34872">
                    <h2 class="hat">ITORORÓ</h2>
                    <img class="img-responsive" alt="" src="http://www.vgnoticias.com.br/storage/webdisco/2017/02/10/350x220/6d4b3326d8b8516ee283a2588683d64b.jpg">
                    <p class="title">Jovens assaltam pedestre, batem moto na viatura policial e são presos em VG</p>
                    <p class="call">De acordo com a vítima, por volta das 21h, eles a abordaram e simularam uma arma para roubar seu celular. </p>
                </a>
            </article>
          </section>
                  <section>
            <article>
                <a href="/variedades/motorista-de-onibus-prende-ladrao-na-porta-traseira-e-dirige-a-delegacia/34858">
                    <h2 class="hat">VEJA Vídeo </h2>
                    <img class="img-responsive" alt="" src="http://www.vgnoticias.com.br/storage/webdisco/2017/02/09/350x220/45db99dc4919c4e338afc60ec497461f.jpg">
                    <p class="title">Motorista de ônibus prende ladrão na porta traseira e dirige a delegacia</p>
                    <p class="call">Ele seguiu para uma delegacia, contou o jornal "El Espectador"</p>
                </a>
            </article>
          </section>
                  <section>
            <article>
                <a href="/policia/latrocida-que-matou-homem-em-salao-de-beleza-e-preso-em-cuiaba/34848">
                    <h2 class="hat">NA FRENTE DA FILHA</h2>
                    <img class="img-responsive" alt="" src="http://www.vgnoticias.com.br/storage/webdisco/2017/01/27/350x220/38edc98fa2056aeb1c367da62271ca2e.jpg">
                    <p class="title">Latrocida que matou homem em salão de beleza é preso em Cuiabá</p>
                    <p class="call">O crime aconteceu no dia 30 de novembro de 2016, em Cuiabá</p>
                </a>
            </article>
          </section>
              </div>
    
      <div id="BarComment">
    <div class="comments">
      <header class="bar-red">
          <h2 class="bar-red-title"> Comentários (0)</h2>
      </header>

      <p class="disclaimer">O VG Notícias não se responsabiliza pelos comentários aqui postados. A equipe reserva-se, desde já, o direito de excluir
      comentários e textos que julgar ofensivos, difamatórios, caluniosos, preconceituosos ou de alguma forma prejudiciais a
      terceiros. Textos de caráter promocional, inseridos sem a devida identificação do autor ou que sejam notadamente
      falsos, também poderão ser excluídos.<br/><br/>

      Lembre-se: A tentativa de clonar nomes e apelidos de outros usuários para emitir opiniões em nome de terceiros
      configura crime de falsidade ideológica. Você pode optar por assinar seu comentário com nome completo ou apelido.
      Valorize esse espaço democrático Agradecemos a participação!
      </p>

    
    
          <div class="text-center">
        <div class="botao btn-comentar">Comente esta matéria</div>
      </div>
      <div id="form-comment" class="clear">
        <div class="comente_form">
            <form name="comentario" id="comentario" action="/comment.php" method="POST">
                <div id="formcom">
                  <label for="nome_comment">Nome:</label><br/>
                    <input name="nome" id="nome_comment" class="form-control" type="text" size="70" required=""/>
                    <input name="cid" id="cid"  type="hidden" value="34893" />
                    <input name="sid" id="sid"  type="hidden" value="8" />

                    <label for="email_comment">E-Mail:</label><br/>
                    <input name="email" id="email_comment" class="form-control" type="text" size="50" required="" />

                    <label for="opcional">Dados opcionais:</label><br/>
                    <input name="opcional" id="opcional" class="form-control" type="text" size="110"/>

                    <label for="text_comment">Coment&aacute;rio:</label><br/>
                    <textarea name="texto" id="texto_comment" class="form-control" rows="5" required=""></textarea>

                    <div class="form-group">
                      <label class="Font14Arial">Clique em "Não sou um robo" abaixo:</label>
                      <div class="g-recaptcha" data-sitekey="6LfsKCcTAAAAAHx5hn_E2mURfJw5jYZXPTpbYIzF"></div>
                      <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=pt-BR"></script>
                    </div>

                    <div class="text-center buttons">
                      <input type="submit" class="ButtonSubmit botao margintop10" value="ENVIAR COMENTÁRIO">

                      <div class="Buttons botao margintop10">
                        <a href="#" id="close-form-comment">
                            FECHAR
                          </a>
                      </div>

                    </div>

                </div>
            </form>
        </div>
      <!-- /#form-comment -->
      </div>
    
</div> <!-- comments -->
    <section id="comments-facebook" class="marginbottom20 margintop20">
      <div id="fb-root"></div>
      <div class="fb-comments" data-href="http://www.vgnoticias.com.br/policia/foragido-da-justica-de-vg-e-preso-no-interior-de-mt/34893" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
    </section>



    
  
</article>

<script type="text/javascript">
  window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>

<script>

  function share(){
    FB.ui({
      method: 'feed',
      link: 'http://www.vgnoticias.com.br/policia/foragido-da-justica-de-vg-e-preso-no-interior-de-mt/34893',
      caption: 'Foragido da justiça de VG é preso no interior de MT',
    }, function(response){});
  }
</script>
							
							<!-- /.row -->
	   						</div>
						<!-- /.col-lg-9 -->
						</div>
						<div class="col-lg-3 col-md-3 hidden-sm hidden-xs">
							<div class="row">

								<section id="col-right">

	<!-- Comenta revista
	include file="includes/page-flip.inc.php"
	-->

	<div class="right-banner" style="margin-top: -15px;padding-top: 0;border-top: none;">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA10 -->
		<div id='div-gpt-ad-1481312457715-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481312457715-0'); });
			</script>
		</div>
	</div><!-- /.right-banner CDA10 -->

	<section id="no-alvo">
	<div class="header-editoria">
	    <h2>no alvo</h2>    
	    <a href="/no-alvo">Ver todos</a>
  	<!-- /.header -->
  	</div>

	<div class="no-alvo-container">
		<section>
					  		<article>
		  			<a href="http://www.vgnoticias.com.br/no-alvo/internauta-confira-regra-geral-para-comentarios-no-vg-noticias/34888">
						<img src="http://www.vgnoticias.com.br/storage/webdisco/2017/02/10/120x80/21b876dddc9da061d7d0f1ab5dfe80d0.jpg" alt="" class="img-responsive">
						<p class="title">Internauta, confira Regra Geral para comentários no VG Notícias</p>
		  			</a>
		  		</article>
		  			  		<article>
		  			<a href="http://www.vgnoticias.com.br/no-alvo/inspetor-de-tributos-de-vg-lanca-site/34863">
						<img src="http://www.vgnoticias.com.br/storage/webdisco/2017/02/09/120x80/3ec8eee193613fef0dce0022450d2e1b.jpg" alt="" class="img-responsive">
						<p class="title">Inspetor de Tributos de VG lança site</p>
		  			</a>
		  		</article>
		  			  		<article>
		  			<a href="http://www.vgnoticias.com.br/no-alvo/trerj-cassa-o-mandato-de-pezao/34832">
						<img src="http://www.vgnoticias.com.br/storage/webdisco/2017/02/08/120x80/7b5a67e83583386124060ac6ff609075.jpg" alt="" class="img-responsive">
						<p class="title">TRE/RJ cassa o mandato de Pezão</p>
		  			</a>
		  		</article>
		  	
	  	</section>
	<!-- /.no-alvo-container -->
	</div>
<!-- /#no-alvo -->  	
</section>
	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- <img src="http://placehold.it/300x250" alt="" class="img-responsive"> -->
		<!-- <iframe width="300" height="250" src="https://www.youtube.com/embed/9edxNLeAlOg?autoplay=0"></iframe> -->

		<!-- /188857063/CDA1 -->
		<div id='div-gpt-ad-1470074752493-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074752493-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>



	<div class="right-banner rb-video">
		<p class="pull-right">Vídeo Publicidade</p>

		<!-- /188857063/CDA2 -->
		<div id='div-gpt-ad-1470074752493-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074752493-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<section id="mais-lidas">
	<div class="header-editoria">
	    <h2>Mais lidas</h2>    
	    <a href="">Ver todas</a>
  	<!-- /.header -->
  	</div>

	<ul>	
          <li>
          <a href="http://www.vgnoticias.com.br/policia/adolescente-e-morto-em-vg-apos-briga-por-pipa/34887">
            <div>
              <p class="idx">1</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Adolescente é morto em VG após briga por pipa</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="http://www.vgnoticias.com.br/cidades/edital-do-concurso-publico-da-seducmt-sera-publicado-em-marco-diz-secretario/34781">
            <div>
              <p class="idx">2</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Edital do concurso público da Seduc/MT será publicado em março, diz secretário </p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="http://www.vgnoticias.com.br/policia/jovens-assaltam-pedestre-batem-moto-na-viatura-policial-e-sao-presos-em-vg/34872">
            <div>
              <p class="idx">3</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Jovens assaltam pedestre, batem moto na viatura policial e são presos em VG</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="http://www.vgnoticias.com.br/variedades/irma-de-jogador-leva-surra-da-mae-e-e-expulsa-de-casa-apos-dar-calote-em-evento/34879">
            <div>
              <p class="idx">4</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Irmã de jogador leva surra da mãe e é expulsa de casa após dar calote em evento</p>  
            </div>          
          </a>      
      </li>
          <li>
          <a href="http://www.vgnoticias.com.br/economia/saque-do-fgts-inativo-deve-comecar-em-marco/34881">
            <div>
              <p class="idx">5</p>
            </div>

            <div>
              <h2 class="hat"></h2>
              <p class="title">Saque do FGTS inativo deve começar em março </p>  
            </div>          
          </a>      
      </li>
    	</ul>

<!-- /#mais-lidas -->  	
</section>
	<div class="right-banner" style="float:left;width: 100%;">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA3 -->
		<div id='div-gpt-ad-1470074876580-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074876580-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA4 -->
		<div id='div-gpt-ad-1470074964094-0' style='height:300px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074964094-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA7 -->
		<div id='div-gpt-ad-1470146888226-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470146888226-0'); });
			</script>
		</div>
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA5 -->
		<div id='div-gpt-ad-1470074964094-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470074964094-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<!-- /188857063/CDA6 -->
		<div id='div-gpt-ad-1470075178595-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470075178595-0'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

	<div class="right-banner">
		<p class="pull-right">Publicidade</p>
		<div style="clear: both;"></div>
		<!-- CDHS1 -->
		<div id='div-gpt-ad-1470419546031-0' style='height:300px; width:120px; float: left;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470419546031-0'); });
			</script>
		</div>
		<!-- CDHS2 -->
		<div id='div-gpt-ad-1470419546031-1' style='height:300px; width:120px; float: right;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470419546031-1'); });
			</script>
		</div>
	<!-- /.right-banner -->
	</div>

</section> <!-- col-right -->


							<!-- /.row -->
							</div>

	   					</div>
	   				<!-- /.row -->
	   				</div>
	   			<!-- /. col-lg-12 -->
	   			</div>
	   	<!-- /.row xs-padding -->
	   	</div>
	<!-- #content -->
	</div>
<!-- /.content-bg -->
</div>

<div class="content-bg">
	<div id="footer">
		<div class="container hidden-sm hidden-xs">
			<div class="row">
				<div class="col-xs-12">
					<a href="#" class="pull-right back-top">
						<img src="/images/icons/back-to-top2.png" class="img-responsive" alt="">
					</a>
				</div>
			<!-- /.row -->
			</div>
		<!-- /.container -->
		</div>

		<div class="responsive-back-top hidden-md hidden-lg">
			<a href="#" class="pull-right back-top">
				<img src="/images/icons/back-to-top2.png" class="img-responsive" alt="">
			</a>
		</div>

		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="row">

						<div class="col-sm-5 col-xs-12">
							<div class="row">
								<div class="fb-container col-xs-12">
									<div class="fb-page" data-href="https://www.facebook.com/VGNoticias" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" style="overflow: hidden;"><blockquote cite="https://www.facebook.com/VGNoticias" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/VGNoticias">VG Notícias</a></blockquote></div>
								<!-- /.fb-container -->
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-5 -->
						</div>

						<div class="col-sm-4 col-xs-8">
							<div class="row">
								<div class="contato">
									<p class="address">Rua Carlos Castilho, 50, Jd. Imperador
 - 78125-760 Várzea Grande - MT</p>
									<p class="fone">(65) 3029-5760</p>
									<p class="fone">(65) 98453-0206</p>
									<p class="fone"></p>
								<!-- /.contato -->
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-5 -->
						</div>

						<div class="col-sm-3 col-xs-4">
							<div class="row">
								<div class="logo-footer pull-right">
									<a href="/"><img src="/images/logo.png" alt="VG Notícias" class="img-responsive"></a>
								</div>
							<!-- /.row -->
							</div>
						<!-- /.col-sm-2 -->
						</div>

						<div class="copyright container">
							<p>© Copyright 2016 - Todos os direitos reservados - VG NOTÍCIAS</p>
							<div style="clear: both"></div>
							<a href="http://www.trinix.com.br" target="_blank">
								<img src="/images/icons/trinix.png" alt="Trinix" class="img-responsive pull-right">
							</a>
						<!-- /.copyright -->
						</div>

						<nav id="menu" style="">
			              <ul class="sf-menu"><li><a href="/artigos/"  MenuLateral>Artigos</a><div class="menu-bottom"></div></li><li><a href="/no-alvo/"  MenuLateral>No Alvo</a><div class="menu-bottom"></div></li><li><a href="/baixada-cuiabana/"  MenuLateral>Baixada Cuiabana</a><div class="menu-bottom"></div></li><li><a href="/cidades/"  MenuLateral>Cidades</a><div class="menu-bottom"></div></li><li><a href="/eleicoes-2016/"  MenuLateral>Eleições 2016</a><div class="menu-bottom"></div></li><li><a href="/nacional/"  MenuLateral>Nacional</a><div class="menu-bottom"></div></li><li><a href="/policia/"  MenuLateral>Polícia</a><div class="menu-bottom"></div></li><li><a href="/politica/"  MenuLateral>Política</a><div class="menu-bottom"></div></li><li><a href="/variedades/"  MenuLateral>Variedades</a><div class="menu-bottom"></div></li><li><a href="/varzea-grande/"  MenuLateral>Várzea Grande</a><div class="menu-bottom"></div></li><li><a href="/videos/"  MenuLateral>Vídeos</a><div class="menu-bottom"></div></li><div class="clear"></div></ul>
			            <!-- /.responsive menu aqui pois ele é carregado no topo antes de ser escondido-->
			            </nav>

					<!-- /.row -->
					</div>
				<!-- /.col-xs-12 -->
				</div>
			<!-- /.row -->
			</div>
		<!-- /.container -->
		</div>
	<!-- #footer -->
	</div>
<!-- /.content-bg -->
</div>

<script type="text/javascript">

	$(window).on('scroll', function(){
		if ($(this).scrollTop() > 300) {
			$('.responsive-back-top').fadeIn();
		} else {
			$('.responsive-back-top').fadeOut();
		}
	});


	$('document').ready(function(){

		$('.back-top').on('click', function(e) {
			e.preventDefault();
			$("html, body").animate({ scrollTop: 0 }, 1000, function () { $('.back-top').css('opacity', '.3'); });
			return false;
		});

    $('.btn-comentar').on('click',function(){
      $('#form-comment').show();
    });


	});
</script>
</div>
</body>
</html>
